Messages récents

Pages: 1 2 3 4 [5] 6 7 8 9 10
41
Free Installation FTTH / Retirer la prise SPF+ de la box Delta
« Dernier message par ajds le Hier à 19:12:43 »
Bonjour,

il faut tirer sur ce plastique noir, cela désenclenche le mécanisme de verrouillage. Parfois, ce mécanisme est un peu dur, dans ce cas il faut appuyer un peu sur la fiche, pour l'enfoncer un peu plus, puis tirer sur le plastique noir. Il ne faut pas tirer comme un bourrin mais tirer par a-coups peut aider.
42
Free Installation FTTH / Retirer la prise SPF+ de la box Delta
« Dernier message par asus27 le Hier à 19:06:01 »
Bonjour Busyspider, et merci pour ton retour.

Je n'arrive pas a retirer le câble SFP + qui relie la Freebox à ma carte 10Gb de mon PC (même problème du coté  de la carte  :-[ )

Lorsque j'ai inséré la prise dans le module, j'ai entendu un "click" en butée. Donc j'imagine qu'il est possible de le retirer en effacent des ergots.
Mon cable est de la marque 10Gtek, c'est le model CAB-10GSFP-P2M de 2m.

Je suis allé sur le site du constructeur, mais pas trouvé de solution à mon problème. Sur la photo nous voyons bien une partie en plastique pour aider à l'extraction, mais sans appuyer quelque part, ca ne serre à rien de tirer comme un bourrin  :o 

Merci pour votre aide,

Fabrice


43
Et c'est logique ! un immeuble à la même adresse avec plusieurs lots on parle de bâtiment ( A,B,C,D....) , même principe une maison avec bis, ter .... Et le technicien retrouve les infos dans l'OT : Magique ::)
Donc il y a actuellement un problème d'adressage à résoudre pour permettre de différencier les deux maisons.
44
Orange fibre Actus Orange / Nouvelle mise à jour firmware livebox5
« Dernier message par yussef961 le Hier à 19:01:30 »
72mo/s c'est vraiment bien 72mbit /s pas trop désolé me suis arrêté la
45
Technique mafieuse...
46
Orange fibre Actus Orange / Nouvelle mise à jour firmware livebox5
« Dernier message par nikene37 le Hier à 18:57:30 »
Bonjour,

 Depuis la mise à jours de ma livebox 5 en 4.66.0 il y a deux jours, mon répéteur orange wifi6  connecté en point d'accès  à la livebox 5 s'est mis à déconner. En effet, la connexion est limitée à 72M au lieu de 500M. Pire mon deuxième répéteur qui est dans une autre pièce en simple extension du réseau wifi6 ne connecte plus au réseau (led blanche) et là c'est pas cool. Avant tout marchait bien et même super bien !!!!

 Pour info, et vous allez rire,  si je remet ma livebox 5 en WIFI 5 et mes deux répéteurs en simple extension de couverture, mes deux répéteurs trouvent le wifi5 et font le boulot !!!!! mais en wifi5

J'ai fait un reset des répéteurs mais sans succès sur la problématique....

 Alors pourquoi ca me dérange : parce que le wifi 6 est clairement plus puissant chez moi et plus étendu et pour les appareils fonctionnant sur la bande 2.4 GHZ, c'est le jours et la nuit. Je me suis acheté deux répéteurs pour ce confort, ça marchait super bien et la ca ne marche plus a cause d'une mise a jour.

les versions boot et logiciel de mes deux répéteurs sont  : 20.04.16 et SR6R-fr-02.03.08.0

 Enfin dès que je tente de brancher un répéteur en point d'accès, la prise Ethernet au niveau du répéteur clignote en vert (ca s'est OK), mais celle de la box clignote en orange (= limitation de bande passante il me semble). Pourtant dans l'interface administration, tout semble ok au niveau activation antenne ou autre. Pour les autres prises Ethernet utilisées sur la box , je suis en vert !!!

 Clairement je sèche un peu. qu'est ce que cette mise a jour en 4.66.0 a modifiée dans la gestion Ethernet des répéteur en tant que point d'accès pour faire du wifi6?

D'autres personnes ont-elles le même problème? Une solution a t-elle été trouvée?

merci de votre appui.

 Nicolas
47
et ce n'est pas pour autant que les 12 sont alimentée
48
SFR Remplacer la box SFR par un routeur / Remplacer ONT SFR
« Dernier message par maximushugus le Hier à 18:52:54 »
J’ai le Huawei MA5671A sous Carlitoxx V1 (j’en ai déjà 2 autre OK sous Orange en 2Gb/s)
Et à priori j’ai bien suivi toutes tes manipulations je vais essayer de refaire… et je mets un retour ici d’ici quelques minutes…

La seule partie que je n'ai pas détaillée dans le tuto c'est pour modifier "sfp_a2_info". Je l'ai fait sur mon Huawei MA5671A mais je ne suis absolument pas sur que ce soit nécessaire
50
SFR Remplacer la box SFR par un routeur / Remplacer ONT SFR
« Dernier message par Asclèpios le Hier à 18:49:19 »
Je n'ai pas tout suivi tes tentatives mais quel matériel et configuration as tu ?
Si tu n'as pas de VLAN c'est que l'ONT n'est visiblement pas configuré correctement.
Est ce que tu as appliqué la même configuration que dans le tuto que j'ai fait ?

J’ai le Huawei MA5671A sous Carlitoxx V1 (j’en ai déjà 2 autre OK sous Orange en 2Gb/s)
Et à priori j’ai bien suivi toutes tes manipulations je vais essayer de refaire… et je mets un retour ici d’ici quelques minutes…
Pages: 1 2 3 4 [5] 6 7 8 9 10