Messages récents

Pages: 1 2 [3] 4 5 6 7 8 ... 10
21
télécom TV et codecs / Canal+ lance pour 2€/mois “TV+”, une offre avec 80 chaînes
« Dernier message par Optix le Aujourd'hui à 15:37:25 »

En décalée oui, en mettant en pause. Mais aucune possibilité de revenir a ce qu'il y a eu antérieurement par rapport au moment ou tu as mis en pause (si je me fais bien comprendre)

Si si, on peut même revenir au début :)
22
Câblage Câblage / Problème de débit grade 3 TV + Prise Cat 6 100MBit
« Dernier message par gecko le Aujourd'hui à 15:37:02 »
Non les prises qui ne fonctionnent pas ne passe pas au test.
23
télécom TV et codecs / Canal+ lance pour 2€/mois “TV+”, une offre avec 80 chaînes
« Dernier message par Rys13 le Aujourd'hui à 15:31:22 »
La TNT hertzienne peut se regarder en décalée, et même s'enregistrer, en ajoutant un disque sur son récepteur, c'est même souvent le seul moyen d'exercer son droit à la copie privée


En décalée oui, en mettant en pause. Mais aucune possibilité de revenir a ce qu'il y a eu antérieurement par rapport au moment ou tu as mis en pause (si je me fais bien comprendre)
24
télécom TV et codecs / Canal+ lance pour 2€/mois “TV+”, une offre avec 80 chaînes
« Dernier message par coco le Aujourd'hui à 15:26:36 »
Je trouve la tnt une bonne source pour les chaînes linéaires : c’est fiable, stable, ça permet de prendre un abonnement ftth pas cher qui n’a qu’internet.
C’est moins bufferisé que certains flux et ça n’est jamais en panne (je pense que c’est plus fiable qu’une connection internet).
Ça ne nécessite pas de box mais uniquement une tv. C’est simple, ça marche.
25
La nouvelle version (v 7.15.1) permet de changer la COS et le DSCP avec un switch chip de façon plus simple. Ci-dessous un exemple de configuration.

Source : https://help.mikrotik.com/docs/pages/viewpage.action?pageId=189497483

/interface ethernet switch
set 0 qos-hw-offloading=yes
/interface ethernet switch qos profile
add dscp=48 name=orange-requirements pcp=6
/interface ethernet switch rule
add comment="Orange arp - CoS to 6" mac-protocol=arp new-qos-profile=orange-requirements ports=Router switch=switch1 vlan-id=832
add comment="Orange DHCPv4 - CoS to 6" dst-port=67 mac-protocol=ip new-qos-profile=orange-requirements ports=Router protocol=udp switch=switch1 vlan-id=832
add comment="Orange DHCPv6 - CoS to 6" dst-port=547 mac-protocol=ipv6 new-qos-profile=orange-requirements ports=Router protocol=udp switch=switch1 vlan-id=832
26
OpenWrt OpenWrt / Construire son image personnalisée
« Dernier message par ppn_sd le Aujourd'hui à 15:12:13 »
Idem pour de vieux AP où j'en suis à quelques Ko près. Même pas opkg d'installé.
27
télécom TV et codecs / Canal+ lance pour 2€/mois “TV+”, une offre avec 80 chaînes
« Dernier message par jerome34 le Aujourd'hui à 14:59:49 »
Qu'est-ce qui est faux ? Il faudrait être un peu plus modéré dans tes propos car je ne comprends strictement rien de ce que tu dis.

Pour toi, être modéré, c'est de dire que la TNT va être supprimée donc ?  ::)

Ce qui est faux, c'est de dire que la TNT va être supprimée, et que comme preuve, c'est que l'ARCEP ne veut plus réguler les tarifs de gros de TDF et de Towercast. Cela n'a strictement aucun rapport.
La TNT ça rapporte beaucoup plus que cela ne coûte. D'ailleurs, ça ne te coute pas un rond, en dehors des chaines publiques.

Quand TF1 a perdu environ 15% de son audience avec le conflit avec Canal+ (a minima les 3 premières semaines) , tu pense sérieusement que les diffuseurs ont envie d'être pieds et mains liées avec les telcos ? Biensûr que non.

La TNT, c'est encore près de 45% des foyers qui l'utilisent , et 20% qui ont uniquement ce moyen de réception. Au bout d'un moment, quand on a 24 Millions d'abonnement FTTH, c'est que la TNT ce n'est pas juste pour ceux "qui n'ont pas de débit"...


28
mobile MVNO / MVNO Youprice
« Dernier message par Mogette le Aujourd'hui à 14:44:57 »
Nouvelle offre : Le Spendide sur le réseau Orange

29
OpenWrt OpenWrt / Construire son image personnalisée
« Dernier message par trekker92 le Aujourd'hui à 14:25:56 »
personnellement l'unique (et gros) avantage de construire une image perso est d'y ajouter wiregard et zerotier pour les routeurs en 8/4M ram/flash.
sinon, ca tient pas :D

(et évidemment, une compilo par appareil)
30
Câblage Câblage / Problème de débit grade 3 TV + Prise Cat 6 100MBit
« Dernier message par Lucien le Aujourd'hui à 14:25:32 »
Et qui étaient bonnes aux tests ?
Pages: 1 2 [3] 4 5 6 7 8 ... 10