Messages récents

Pages: 1 2 [3] 4 5 6 7 8 ... 10
21
Orange fibre Installation FTTH / Débranchement câble fibre PMI
« Dernier message par Nico le Aujourd'hui à 09:56:05 »
Notre immeuble a été victime d'un débranchement et du coup 50% des résidents n'ont plus internet
Sosh me balade de semaine en semaine, je voudrai savoir s'il y a un moyen pour rebrancher sa fibre soit même ?
Honnêtement, si ce que tu dis est vrai (50% des résidents KO depuis plusieurs semaines), je serais extrêmement étonné qu'il ne faille que rebrancher une fibre au PM pour remettre en marche ta fibre !
22
Orange fibre Installation FTTH / Débranchement câble fibre PMI
« Dernier message par TI@RY le Aujourd'hui à 09:47:53 »
Il doit bien y avoir un moyen car autrement un technicien le mettrait au pif également ?

Oui, le moyen c'est que ce soit un technicien mandaté par Sosh qui fasse l'intervention.
Ce technicien saura quelle position est la tienne sur le tiroir optique opérateur Orange / Sosh (elle lui sera communiquée dans sa "demande d'intervention" via la direction de l'intervention d'Orange).

PS : Inutile de demander cette position au PM à l'interlocuteur Sosh, il n'a pas de moyen de savoir.

PS2 : Toute autre intervention extérieure est prohibée et totalement interdite.
23
Isère (38) / Déploiement à Barraux, c'est par ici!
« Dernier message par DiabloCorps le Aujourd'hui à 09:47:35 »
Certes.

Mais c'est pas comme si le maire était au département.
24
Free Incidents FTTH / INCIDENT COLLECTIF NORD - VIEUX-RENG ?
« Dernier message par julukas59 le Aujourd'hui à 09:46:43 »
Bonjour,
Sans aucun problème jusqu'ici, depuis hier, coupure internet fibre free sur la commune de Vieux-reng (59).
Depuis ce matin, plus de connexion et box delta bloquée à l'étape 6.

D'autres abonnés dans le même cas ? Une solution ?

Merci à tous :-\
25
Loire-Atlantique (44) / Vertou-Beautour
« Dernier message par Mu le Aujourd'hui à 09:44:54 »
Et vendredi dernier un ouvrier travaillait place des 10 otages à côté de la mediathèque.

Mu
26
Orange fibre Installation FTTH / Débranchement câble fibre PMI
« Dernier message par davfifamarmotte le Aujourd'hui à 09:44:17 »
Utiliser un stylo optique pour trouver sa fibre dans le PMI c’est une chose, savoir où la rebrancher s’en est une autre. Impossible de connaître sa position sur l’équipement de l’opérateur à moins de l’avoir repérée avant le débranchement sauvage.

Et se brancher au hasard c’est l’assurance de se faire ré-débrancher par le technicien qui viendra réparer les dégâts….

Il doit bien y avoir un moyen car autrement un technicien le mettrait au pif également ?

Lucien, je dois être sûrement être lourd j'en suis désolé mais j'ai vraiment besoin d'Internet, déjà que ma connexion 4G n'est pas terrible alors si je la partage sur mon Pc c'est une horreur, j'ai déjà loupé plusieurs réunions Teams et je n'ai pas d'autres moyens pour le moment
27
Haute-Garonne Numérique (31) / Labège
« Dernier message par vonkar le Aujourd'hui à 09:43:35 »
J'ai enfin eu fibre31 et la date est passée à octobre 2021.
Les PBO n étaient pas conformes et sont remit en construction.

Bon on l aura pas en janvier 2022.

Ceux qui le souhaite, il serait bon de faire pression sur la mairie pour passer en priorité. Chose que nous ne sommes pas justement actuellement !
28
Isère (38) / Déploiement à Barraux, c'est par ici!
« Dernier message par DSS le Aujourd'hui à 09:36:23 »
J'ai contacté la mairie qui s'en fout.

Le déploiement ne dépendant pas d'eux, c'est logique.
29
Isère (38) / Déploiement à Barraux, c'est par ici!
« Dernier message par DiabloCorps le Aujourd'hui à 09:35:37 »
Up.

Toujours pas de PBO chemin des Croses.

J'ai contacté la mairie qui s'en fout.
30
Je m’autoupdate et je vous confirme que suite à cette modification les vlans remontent bien.

J’ai branché le tp-link mcl220 avec le sfp et après 2 reboot de la Livebox le miracle est apparu !

C’est nickel ! Je vais flasher en carlitoxx mon deuxième module g-010s-p pour avoir un backup au cas où.

Je tenterai peut-être de swapper le g-010a-p qui ne marche pas avec la super procédure que vous avez posté en carlitoxx !

Prochaine étape faire le bridge 10 Gbit/s et monter un opnsense. Je vous tiens au courant ;)

En tout cas je suis trop content ce soir ! Merci à tous encore une fois.

Alors ça avance doucement mais surement. Après avoir galéré pas mal avec Proxmoxx sur de l'ancien matos (vieux Core i7 860 avec 16 Go DDR3) + Broadcom BMC57810S Dual SFP+.
J'ai finalement fais machine arrière et retourné à mes amours avec un ESXi 6.5 + PCI passthrough pour la Broadcom sur la VM OPnSense.

J'ai fais les bidouilles sur la broadcom pour forcer la vitesse à 2,5 Gbit/s sur l'interface dédiée à l'ONU G-010S-P. Ensuite, j'ai raccordé mon poste de travail qui est en 10 Gbit/s avec carte ASUS XG-C100C sur la deuxième interface SFP+ de la broadcom qui contient un SFP+ 10 Gbit/s (wiitek sfp-10g-t).

J'ai constaté un débit de l'ordre de 3Gbit/s en sortie d'install par défaut. J'ai du faire un peu de tuning FreeBSD et passé notamment la MTU à 9000 sur la pate "LAN" pour atteindre la presque saturation du lien sous iperf3 à 9.8 Gbit/s.

J'ai suivi différent bout de tuto trouvé sur ce forum pour du PFSense, adapté au besoin pour OPnsense. Résultat, hier soir j'ai bien obtenu une IPv4 sur l'interface WAN avec une gateway.

Bon l'urgence papa de la nuit m'a coupé là... même pas eut le temps de lancer un iperf sur opnsense, juste pu constater que j'avais un soucis de routage sur mon setup car je n'arrivai pas à avoir le net sur la pate LAN avec la gateway IPv4.

Bref, j'en suis pas loin encore quelques jours ;)
Pages: 1 2 [3] 4 5 6 7 8 ... 10