Auteur Sujet: Ors (59360) - Déploiement FTTH enfin terminé! Ca marche!!!  (Lu 3154 fois)

0 Membres et 1 Invité sur ce sujet

thedark

  • Client K-Net
  • *
  • Messages: 1 207
  • Réseau Covage 54 - 1000/1000
Le support officiel pour utiliser son propre routeur est en fait une des principales raisons pour lesquelles j'ai choisi K-Net. J'aimerais ne pas le regretter ..
K-NET autorisé sans problème un routeur Perso. Mais K-NET n'est pas responsable après pour la configuration annexe.

D4rw1n

  • Client K-Net
  • *
  • Messages: 61
  • Ors (59)
Oui j'étais parti de cette page: https://forum.caps.services/index.php?topic=4260.0

@spud59: as-tu vérifié que ton routeur "comprend/accepte" les subnets en /32? Tout est indiqué dans la page ci-dessus.

EDIT: Ah je n'avais pas fait attention à ton post sur ce forum.

D4rw1n

  • Client K-Net
  • *
  • Messages: 61
  • Ors (59)
Autre appel effectué de ma part fin de semaine passée à K-Net pour avoir des infos: toujours la même réponse à laquelle je suis abonné maintenant: "on va relancer Axione".

Selon ce que j'entends à chaque fois, j'ai l'impression qu'on est à deux doigts qu'Axione me contacte sauf que ça n'arrive que trop rarement voire jamais.

MP envoyé à MB5962 pour voir si de l'intérieur je ne pourrais pas avoir un peu plus d'info.

D4rw1n

  • Client K-Net
  • *
  • Messages: 61
  • Ors (59)
En attendant la réponse de Cap Fibre et/ou Axione, je parcourais les resources mises en ligne concernant le déploiement de la fibre dans la région, et selon cette présentation (p25), il semblerait que je sois dans le cas de figure suivant:

DISCOURS CLIENT
Le fourreau est cassé en partie publique.
CAP FIBRE va entreprendre les travaux pour réparer ce fourreau. Vous serez recontacté par la suite par CAP FIBRE pour une reprise de rendez vous de raccordement.

DELAI
Travaux sous 6 à 8 semaines
Discours : sous 2 mois minimum

RETOUR INFO vers client
NON


Je ne suis pas certain de comprendre ce qu'ils entendent par "Discours: sous 2 mois minimum". Si quelqu'un peut m'éclairer.. merci d'avance!

velroy59

  • Client Free vdsl
  • *
  • Messages: 128
  • honnechy 59980
Bonjour

J'ai eu le même soucis a quelque chose près c'est a dire que mon fourreau il n"y avajt pas de gaine a l'arrivée de mon cable de cuivre a en zone publique axione a été contacté ainsi que Free et malgré cela cap fibre m'a contacté pour me dire qu'il ne prendrais jamais les frais de travaux, je doute fort de leur action, pour ma part j'ai percé mon muret et apporté la gaine moi même au pied du poteau sans toucher a la voie publique cette histoire a commencé le 4 juillet les techniciens repassent lundi 7 octobre afin de finaliser l'installation pour de bon, je te souhaite bon courage

En attendant la réponse de Cap Fibre et/ou Axione, je parcourais les resources mises en ligne concernant le déploiement de la fibre dans la région, et selon cette présentation (p25), il semblerait que je sois dans le cas de figure suivant:

DISCOURS CLIENT
Le fourreau est cassé en partie publique.
CAP FIBRE va entreprendre les travaux pour réparer ce fourreau. Vous serez recontacté par la suite par CAP FIBRE pour une reprise de rendez vous de raccordement.

DELAI
Travaux sous 6 à 8 semaines
Discours : sous 2 mois minimum

RETOUR INFO vers client
NON


Je ne suis pas certain de comprendre ce qu'ils entendent par "Discours: sous 2 mois minimum". Si quelqu'un peut m'éclairer.. merci d'avance!

D4rw1n

  • Client K-Net
  • *
  • Messages: 61
  • Ors (59)
Bon, ce Mercredi 2 octobre j'ai croisé 3 camionnettes de sous-traitant Axione au second BPO auquel le "mien" est connecté.

Selon eux, aucun problème détecté entre le PBO du bas de la rue (le "mien") et celui du haut de la rue, mais ils étaient dans l'incapacité de tester la continuité entre le PM et ce PBO intermédiaire. Donc si je devine bien, ces sous-traitant ne seraient pas équipés d'OTDR (réflectomètre) pour localiser la panne?

Encore une fois j'ai essayé de creuser un peu, comprendre ce qui pouvait poser soucis, pas de soudure ou fibre endommagée? Mais ils n'avaient pas de réponse concise à donner, ils étaient justement en train de discuter avec leur supérieur ou Axione par téléphone.
Comme je devais m'absenter je n'ai pas pu savoir ce qu'il est advenu de leur diagnostic...

À ce stade, toujours aucun appel de la part de quiconque, et franchement je me demande si appeler K-Net / Cap-Fibre / autre sert encore à quelque chose... ça traine depuis des semaines par rapport au premier raccordement, sans parler des mois d'attente avant...

Le problème de délai et manque de "sérieux" de l'administration Axione ayant été déjà communiqué à l'ARCEP, que me reste-t-il comme levier pour qu'une bonne fois pour toute ce problème soit résolu?

spud59

  • Client Orange vdsl
  • *
  • Messages: 154
Ah purée c'est une histoire qui tourne en rond... Pour Info Orange est dispo sur Wargnies le Petit..... et le premier raccordé sera le 25 ocotbre

Après ça montre qu'ils bossent quand même sur ton problème peut être pas de la meilleure façon,
« Modifié: 05 octobre 2019 à 17:12:40 par spud59 »

D4rw1n

  • Client K-Net
  • *
  • Messages: 61
  • Ors (59)
Oui ils bossent mais ca prend minimum 2 semaines entre chaque intervention, pour très peu de résultat et surtout un manque flagrant de préparation.

Exemples:

1) Lors du raccordement (deuxième rendez-vous), 1h de perdu entre les techniciens Axione et leur hiérarchie car + de 30m à fibrer en domaine privé pour savoir s'ils peuvent tirer 210m de fibre en domain privé.
Mon raccordement était estampillé "classique" selon leur fiche Axione (mais aussi "NE PAS LOUPER" en commentaire x) ), et non "Long".
Hors un raccordement dit "long" implique un dépassement de + de 100m en domaine public. Et c'est uniquement le domaine public qui détermine cet adjectif "long".
Donc dans un cas de figure de dépassement des 30mètres forfaitaires en partie privée, ils semblaient ne pas savoir quoi faire et qui pouvait autoriser ...
En fait c'est juste un accord verbal entre l'abonné et Axione ou sous-traitant comme quoi cette partie de <distance_réelle> - 30m est payante à 2€/m, puis ils tirent et on reçoit la facture plus tard.

Dixit la présentation p15.

2) Intervention d'une équipe de sous-traitants visiblement pas équipés (en matériel ou en temps?) pour tester l'entièreté de la fibre séparant mon PBO du PM ... alors que selon les techniciens Axione qui m'ont raccordé et validé la section PTO <> 1er PBO, il s'agissait de quelques jours pour qu'un autre technicien repasse avec un réflectomètre pour localiser précisèment la panne.


Donc à ce stade tout me pousse à croire qu'il y a vraiment un problème organisationnel du coté de leur administration: visiblement un manque de communication avec leur techniciens et sous-traitants, et peut être un manque de compréhension technique ou manque de suivi des raisons pour lesquelles les techniciens sont envoyés sur le terrain. En gros on perd son temps ... aussi bien Axione que l'abonné.

sidvi5959

  • Client NordNet
  • *
  • Messages: 8
  • HELESMES 59171
+D4w1n,
Les équipes d'Axione sont incapables de suivre les delais de déploiement annoncés .
NORDNET a changé le statut de ma commande comme "échoué" car ils n'ont aucun retour d'axione.
J'ai abandonné l'idée de voir les travaux de liaison a la charge d'Axione se terminer .
Je vais faire appel à un médiateur et faire la publicité que cette société mérite.la ou ils sont bons,c'est faire les morts :))

D4rw1n

  • Client K-Net
  • *
  • Messages: 61
  • Ors (59)
Email recu de K-Net ce matin:


Citer
Nous venons d'avoir un retour de l'opérateur d'infrastructure nous indiquant qu'ils allaient très vite reprendre contact avec vous pour un nouveau rendez-vous de raccordement, si ce n'est déjà fait.

Nous restons à votre disposition.

Je leur ai donc téléphoné, et ils me confirment par expérience qu'Axione a tendance à demander un rendez-vous aux particuliers alors qu'il n'est en fait pas nécessaire car la réparation s'effectue en dehors de leur terrain...
Ils m'ont donc demandé de bien insister auprès d'Axione et demander confirmation sur la nécessité d'etre présent ou non.

J'ai déjà perdu 2 jours de congés à cause du manque de sérieux de l'administration Axione. Hors de question de me faire poser un lapin une 2eme fois..

D4rw1n

  • Client K-Net
  • *
  • Messages: 61
  • Ors (59)
Appel recu d'Axione ce Mercredi 23 oct.

On me demande *ENCORE* de reprendre rendez-vous, selon eux "le problème est réglé depuis le 2 octobre". Mon c**!

J'essaie de leur expliquer, tant bien que mal, que j'ai déjà été sollicité pour un rendez-vous la fois passée, que j'ai posé un jour de congé (encore un autre..) pour RIEN, car personne n'est venu se présenter! Aucun mail, aucun sms, nada d'Axione pour s'excuser de la gene, aucune explication, RIEN.

J'avais du reprendre contact avec Cap Fibre et KNet pour demander des explications, qu'ils ont probablement relayé sous forme de question a Axione, sans réponse...

Au final la dame au bout du fil revenait toujours à la meme question: Donc vous voulez un rendez vous ou non? C'était surréaliste. Je lui explique le soucis technique, les problèmes administratifs que j'ai rencontré avec eux, le fait que je ne chope aucune lumiere de mon coté, je lui explique que la continuité a déjà été testée entre mon PTO et le PBO, validée par Axione, je lui demande qu'est-ce qui a été réparé entre temps selon elle?
Toujours la meme question: "Donc vous voulez un rendez vous ou non?"

Franchement je me demande comment j'ai pu garder mon calme.

Et là hier c'est directement un technicien d'Axione qui me téléphone pour me demander de déplacer le rendez-vous dans la journée.
Je me dis super, enfin un gars technique au bout du fil, je vais lui poser les memes questions. Il a pu donner qq infos mais fondamentalement rien qui m'a vraiment aidé a comprendre la panne "réparée". Apparemment il sera équipé d'un réflectometre ce jour-là.

Bref là j'en ai marre de chez marre, je vais une derniere fois prendre mon mal en patience pour la cause. Mais une chose est certaine: la facture qu'on m'enverra pour payer l'installation de la fibre, ils peuvent se la mettre là ou je pense... 1 mois et demi pour résoudre un probleme de continuité! Sans parler des mois précédents a attendre pour obtenir un rendez-vous et se faire raccorder.

D4rw1n

  • Client K-Net
  • *
  • Messages: 61
  • Ors (59)
Ors (59360) - Déploiement FTTH *vraiment* terminé! Ca marche!
« Réponse #59 le: 28 octobre 2019 à 12:37:25 »
Comme prévu aujourd'hui: diagnostic de la panne par un sous-traitant Axione.

Discussion avec le technicien: En fait il était déjà venu vérifier la continuité entre mon PBO et le PM il y a un mois environ: ce fameux jour où j'avais eu une demande de rendez-vous d'Axione alors que personne ne s'était présenté, donc ma présence n'était pas nécessaire au diagnostic! C'était le 23 septembre, il y a donc bien 1 mois!

Il avait d'ailleurs soudé directement un pigtail sur le PBO en question (le second PBO en cascade) pour en arriver à la conclusion que la continuité entre le PBO intermédiaire et le PM était OK, et donc que le problème venait entre le PBO intermédiaire et le "mien".

Pour rappel le 2 octobre j'avais croisé par hasard plusieurs techniciens sous-traitants d'Axione au niveau du PBO intermédiaire qui semblaient affirmer que la continuité entre les 2 PBOs avait été validée à l'instant par leurs tests, mais qu'il leur était impossible de tester entre le PM et le PBO interméiaire... apparemment c'était du pipo ou mauvaise conclusion..

Après mesure avec son réflectomètre (OTDR en anglais), il s'avère qu'en fait les 6 fibres du premier tube 6FO sont toutes HS, panne localisée à ±60m du PBO intermédiaire.
(voir image jointe en dessous du post)

Il a donc tenté d'utiliser le second tube déployé en même temps (bleu au lieu de rouge), apparemment tiré systématiquement "au cas où", en réserve.
Comme il n'y a que 3 habitations désservies par le second PBO, ça n'engendrerait pas de soucis à l'avenir (du moins dans le court/moyen terme).
Donc soudure effectuée de ma ligne 2FO arrivant dans "mon" PBO sur une des 3 lignes 2FO de ce second tube allant au PBO intermédiaire.
Résultat: Ca fonctionne !
-16db au PM, -17db a mon PTO.

Vitesse en wifi 5ghz à midi en semaine:

https://www.speedtest.net/result/8711477603

Je dois aussi tester avec un PC directement connecté en CAT5 sur la box K-Net.

Par après en discutant avec le technicien, j'ai eu confirmation qu'Axione envoie souvent des gars sur le terrain sans vraiment comprendre le problème, donc on perd un paquet de temps pour rien.
Des fois ils sont même envoyés sans que le client ne soit mis au courant...
C'est alors aux sous-traitants de prendre contact de leur plein gré la veille, afin de s'assurer de la présence du client.
Hors c'est prévisible: il est rarement possible pour un particulier d'être disponible de manière aussi rapide, donc c'est reporté à une autre date ultérieure. Re-perte de temps.

Petite mise à jour concernant l'infra me séparant du PM, il y a un BPE entre le PM et le premier BPO.

PTO <-~300m-> "mon" PBO <-~240m-> PBO intermédiaire <-~30m-> BPE <-~1400m-> PM.
Rappel:
PTO = Point de Terminaison Optique -> petit boitier optique dans le domicile
PBO = Point de Branchement Optique -> boitier étanche dans la rue, sur poteau
BPE = Boîtier de protection d’épissure -> boitier "caché" qui sépare les tubes venant du PM vers plusieurs PBOs.
PM = Point de mutualisation (aussi appelé SRO) -> Concentrateur optique au centre du village, interconnectant les PBOs des abonnés vers le NRO (Noeud de Raccordement Optique) où les FAI disposent de leur équipement actif (OLT).

Autre confirmation: il y a beaucoup de lignes entre PM et PBO ou entre 2x PBOs qui ne fonctionnent pas lors du raccordement client. Ils voient cela fréquemment.
Donc lignes qui ne sont pas testées de bout en bout après leur tirage alors qu'ils sont censés les tester systématiquement!
Imaginez la quantité de délai que ça engendre ! et les coûts supplèmentaires ...


Si je résume les rendez-vous jusqu'à aujourd'hui, j'aurai du prendre 4j de congé pour être disponible pour Axione.
A savoir:
1er le 17 juillet: panne du camion des sous traitants + planning pour raccordement court/standard. Donc même si pas de panne ils ne m'auraient pas pu me raccorder.
2eme le 11 septembre: raccordement par des techniciens Axione (nacelle verte) et test validé entre PTO et "mon" PBO.
3eme le 23 septembre: rendez-vous fantôme (pas de nécessité d'être physiquement présent) -> diagnostic qui met en défault la ligne entre les 2 PBOs
4eme le 28 octobre: diagnostic validé par sous-traitant Axione sur place avec mesures effectuées depuis mon PTO.

Ca fait un délai de + de 100 jours, au moins 3 mois. Hors la définition de Cap Fibre pour un raccordement long est de 2 mois maximum.
Il est évident que si on m'envoie une facture pour payer les 180m en partie privée, il est hors de question que je paie.
D'autant plus que la demande officielle de raccordement date de début juillet, soit 2 semaines de plus!


Bref ça aura pris bcp trop de temps, mais c'est enfin résolu. Je pense que le jour où un de mes voisins fait la demande pour un raccordement, il pourra me payer un bon pack de bières pour tout ce qu'il n'aura pas à faire face avec Axione...
(bon pour le moment, on est 5 abonnés la fibre dans le village, dixit le technicien x) )
« Modifié: 28 octobre 2019 à 12:59:28 par D4rw1n »

 

Mobile View