Auteur Sujet: Nouveau Client 1g/s, mais en fait, non...  (Lu 5257 fois)

0 Membres et 1 Invité sur ce sujet

PTrollHan

  • Client SFR fibre FTTH
  • *
  • Messages: 14
  • Fosseuse (60540)
Nouveau Client 1g/s, mais en fait, non...
« le: 09 mai 2018 à 13:46:19 »
Bonjour à tous,

La fibre est arrivé dans ma petite ville de campagne il y a 1 mois.
J’ai reçu un mail de SFR me disant que je suis éligible à leur offre 1Giga, étant chez Free ADSL, j’ai volontié accepté l’offre RedBySFR avec l’option Débit Plus à 5€/mois pour avoir ces 1Giga.

Le technicien est venu installer le matériel et est parti sans que rien ne fonctionne car il y avait apparemment un problème de synchronisation. Je suis resté une semaine sans internet puis un autre technicien a bidouillé dans l’armoire dans ma rue et j’ai pu avoir internet.

Je me suis rendu compte que mon débit descendant était en moyenne de 140 mega et montant de 180 mega (Très loin du Giga...) j’ai contacté le SAV qui depuis 3 semaines me ballade en me disant qu’un technicien de niveau 3 doit s’occuper de mon dossier, que je suis bien enregistré sur mon compte en 1Giga, etc...

Je m’aperçois sur l’interface TV que je suis en 200 000Kbps et qu’en info sur mon ONT que la version de secours a l’air plus récente que celle actuelle, est-ce normal ?

Version principale   3FE7SW0401001C
Version de secours   3FE7SW04030009

J’ai tenté des reboots (box, ONT, Décodeur) mais rien à faire.

Je ne sais plus trop quoi faire pour le faire entendre car je reste persuadé que c’est un problème de configuration, sinon pourquoi mon upload serait supérieur à mon download.

Si vous avez des idées, je suis preneur.
Merci d’avance

PTrollHan

  • Client SFR fibre FTTH
  • *
  • Messages: 14
  • Fosseuse (60540)
Nouveau Client 1g/s, mais en fait, non...
« Réponse #1 le: 09 mai 2018 à 13:47:26 »
Et voilà sur l’interface de ma TV.

Sachant que je suis sur la dernière box plus de couleur noir, idem pour le boîtier ONT.

robin4002

  • Client SFR sur réseau Numericable
  • *
  • Messages: 501
  • Illkirch (67) / Hattstatt (68)
Nouveau Client 1g/s, mais en fait, non...
« Réponse #2 le: 09 mai 2018 à 14:14:47 »
Bonjour,

Dans quelle condition a été fait le test de débit ?
Il faut le réaliser en étant connecté par câble (en directe, pas à travers un cpl).
Essayez aussi de faire un test de débit en mode sans échec avec prise en charge du réseau, pour s'assurer qu'aucun logiciel présent sur l'ordinateur ne limite le débit (anti-virus par exemple).


Vérifiez aussi sur votre compte RED que l'option débit plus est bien active.

spectrolazer

  • Client SFR fibre FTTH
  • *
  • Messages: 3 132
  • Herblay-sur-Seine (95)
Nouveau Client 1g/s, mais en fait, non...
« Réponse #3 le: 09 mai 2018 à 14:19:02 »
Et pour atteindre le 1gbps, il faut accessoirement aussi avoir le matériel qui va bien (cpu ,disque 'rapides')

PTrollHan

  • Client SFR fibre FTTH
  • *
  • Messages: 14
  • Fosseuse (60540)
Nouveau Client 1g/s, mais en fait, non...
« Réponse #4 le: 09 mai 2018 à 14:21:03 »
Bonjour,

J’ai fais tous les test possible et imaginable avec le SC.

J’ai débranché tout les RJ45, coupé le WiFi, branché mon MacBook en RJ45 directement sur la box et j’ai toujours les mêmes résultats. 140 mega maximum, depuis la mire et speedtest et à n’importe quelle heure (matin, AM, Soir, Nuit)

PTrollHan

  • Client SFR fibre FTTH
  • *
  • Messages: 14
  • Fosseuse (60540)
Nouveau Client 1g/s, mais en fait, non...
« Réponse #5 le: 09 mai 2018 à 14:22:31 »
En ce qui concerne l’Option, oui elle a été souscrite directement lors de mon abonnement à la fibre, j’ai demandé à vérifier le fichier de configuration, je suis bien en 1000-200 apparemment.

PTrollHan

  • Client SFR fibre FTTH
  • *
  • Messages: 14
  • Fosseuse (60540)
Nouveau Client 1g/s, mais en fait, non...
« Réponse #6 le: 09 mai 2018 à 14:25:26 »
Un technicien est déjà repassé chez moi pour refaire ce que le SC m’avait fait faire une bonne 10ene de fois par téléphone, mais rien de plus.

Voilà une capture des infos de mon ONT.


Thornhill

  • Client SFR fibre FTTH
  • *
  • Messages: 2 039
  • Saint-Médard-en-Jalles (33)
Nouveau Client 1g/s, mais en fait, non...
« Réponse #7 le: 09 mai 2018 à 15:02:09 »
(disque 'rapides')

Les SpeedTests n'utilisent pas le stockage en général

Nikos

  • Client SFR fibre FTTH
  • *
  • Messages: 850
  • FTTH 1000/250 sur Brest (29)
Nouveau Client 1g/s, mais en fait, non...
« Réponse #8 le: 09 mai 2018 à 15:28:09 »
Le 200000 kbps est normal. J’ai la même chose avec 1gbps actif sur ma ligne.

99% des problèmes de débit en fibre proviennent du matériel de l’abonné.
Tu peux donner les caractéristiques de ton mac ( âge, processeur, ....)

vivien

  • Administrateur
  • *
  • Messages: 32 482
    • Twitter LaFibre.info
Nouveau Client 1g/s, mais en fait, non...
« Réponse #9 le: 09 mai 2018 à 15:40:40 »
Pourais-tu faire un test avec SpeedTest ? (sélectionne le serveur de Massy pour avoir un serveur 10 Gb/s)

Il consomme moins de CPU que nPerf que tu as utilisé et donc permettrait d'avoir un meilleur débit si c'est le CPU de ton mac qui limite le débit.

PTrollHan

  • Client SFR fibre FTTH
  • *
  • Messages: 14
  • Fosseuse (60540)
Nouveau Client 1g/s, mais en fait, non...
« Réponse #10 le: 09 mai 2018 à 16:19:43 »
Et voilà pour le test sur speedtest avec Massy.

robin4002

  • Client SFR sur réseau Numericable
  • *
  • Messages: 501
  • Illkirch (67) / Hattstatt (68)
Nouveau Client 1g/s, mais en fait, non...
« Réponse #11 le: 09 mai 2018 à 17:02:12 »
Si le débit reste faible peu importe l'heure, on peut écarter l'hypothèse d'une saturation, ça renforce l'idée que le problème est sur votre matériel.

Avez-vous un autre ordinateur avec lequel il serait possible de tester le débit ? Ou alors un téléphone récent qui supporte le wifi AC, ça ne permettra pas d'atteindre le giga mais cela devrait dépasser les 200 mbps (en étant près de la box).

 

Mobile View