Auteur Sujet: Nouveau Client 1g/s, mais en fait, non...  (Lu 5273 fois)

0 Membres et 1 Invité sur ce sujet

PTrollHan

  • Client SFR fibre FTTH
  • *
  • Messages: 14
  • Fosseuse (60540)
Nouveau Client 1g/s, mais en fait, non...
« Réponse #24 le: 12 mai 2018 à 11:32:32 »
Bonjour,

Oui.
- Wifi déconnecté
- Tous les câbles RJ45 derrière ma box débranché (sauf l’ONT bien sûr)
- Ordinateur connecté directement en RJ45 Cat.7 STP 10Gb/s sur la box
- Avec un MacBook ethernet 1Gb/s

En revanche, j’ai réussi à avoir un portable Windows avec ethernet 1Gb/s

Bizarrement j’ai réussi à avoir une pointe à 300Mb/s, ce qui signifie donc que l’option débit plus est bien actif.
Néanmoins, 300Mb/s contre les 800-1000Mb/s attendus, ça fait une énorme différence.

Je ne sais donc pas quoi faire...

lechuck

  • Client Orange Fibre
  • *
  • Messages: 847
  • 06
Nouveau Client 1g/s, mais en fait, non...
« Réponse #25 le: 12 mai 2018 à 11:34:00 »
Pour info je viens de faire un nperf sur mon macbook retina de 2015 (ssd) wifi AC
a 2m du routeur WiFi, j'ai un magnifique 200 Mbps/140 Mbps

Un PC récent branché en RJ45: 940/190

PTrollHan

  • Client SFR fibre FTTH
  • *
  • Messages: 14
  • Fosseuse (60540)
Nouveau Client 1g/s, mais en fait, non...
« Réponse #26 le: 12 mai 2018 à 11:41:18 »
Par contre, sur la plupart des test avec le Portable Windows, j’obtiens des résultats de ce genre :
- 67/176
- 124/153
- 78/183
- 57/169

Et sur mire.sfr.fr
- 308/174
- 322/178

Et mon ressentis sur la navigation correspond plus à une connexion de 50Mb/s que de 300Mb/s
C’est lent, ça manque de réactivité, un fichier test de download pour un fichier de 5giga en HTTP mets 14 minutes...

lechuck

  • Client Orange Fibre
  • *
  • Messages: 847
  • 06
Nouveau Client 1g/s, mais en fait, non...
« Réponse #27 le: 12 mai 2018 à 11:42:35 »
Sur le portable Windows, avez vous démarré en mode sans échec avec prise en charge réseau?
Il serait intéressant dans la mesure du possible de tester votre matériel sur une ligne fibre d'un de vos voisins pour lequel vous savez que le débit 1GB est bien obtenu...

PTrollHan

  • Client SFR fibre FTTH
  • *
  • Messages: 14
  • Fosseuse (60540)
Nouveau Client 1g/s, mais en fait, non...
« Réponse #28 le: 12 mai 2018 à 11:52:45 »
Mon village vient à peine de passer à la fibre, il n’y a pas grand monde pour le moment de raccordé. Je ne sais donc pas qui l’est.

J’essaierai de faire les test dimanche soir en mode sans échec.

Par contre en faisant un Ping sur www.google.fr, j’obtiens 12ms et sur www.yahoo.fr je suis à 23ms ce qui me paraît plutôt élevé car de mémoire chez Free ADSL j’étais avec le même matériel (MacBook) a 2ms et 3ms.

A quoi cela pourrait être dû ?

dj54

  • Client Orange Fibre
  • *
  • Messages: 643
  • Nancy (54)
    • la passion des ondes
Nouveau Client 1g/s, mais en fait, non...
« Réponse #29 le: 12 mai 2018 à 12:51:17 »
avez vous déconnecter l anti virus puisque 60% des AV bride la connexion ?

PTrollHan

  • Client SFR fibre FTTH
  • *
  • Messages: 14
  • Fosseuse (60540)
Nouveau Client 1g/s, mais en fait, non...
« Réponse #30 le: 12 mai 2018 à 13:32:54 »
Je n’ai pas d’antivirus sur ce PC et le firewall Windows est désactivé également.

K-L

  • Client SFR sur réseau Numericable
  • *
  • Messages: 3 823
  • HFC 100 Mbs / FTTH 1Gbs sur Oullins (69)
    • Cable Rhone
Nouveau Client 1g/s, mais en fait, non...
« Réponse #31 le: 12 mai 2018 à 14:29:00 »
Et mon ressentis sur la navigation correspond plus à une connexion de 50Mb/s que de 300Mb/s
C’est lent, ça manque de réactivité, un fichier test de download pour un fichier de 5giga en HTTP mets 14 minutes...

Même à 10Mbs, tu ne verrais aucune différence en navigation (mais en téléchargement, si).

PTrollHan

  • Client SFR fibre FTTH
  • *
  • Messages: 14
  • Fosseuse (60540)
Nouveau Client 1g/s, mais en fait, non...
« Réponse #32 le: 12 mai 2018 à 15:51:39 »
Effectivement, la réactivité est plus influencée par les performances de l’ordinateur.

Néanmoins 14 minutes pour 5 Giga fait 99,20 Mo/s si je ne me trompe pas.

hwti

  • Client SFR fibre FTTH
  • *
  • Messages: 838
  • Chambly (60)
Nouveau Client 1g/s, mais en fait, non...
« Réponse #33 le: 12 mai 2018 à 17:13:34 »
Mon village vient à peine de passer à la fibre, il n’y a pas grand monde pour le moment de raccordé. Je ne sais donc pas qui l’est.
Tout Fosseuse n'est même pas éligible, ce qui est étrange vu la taille du village, je ne vois pas vraiment de raisons d'étaler les dates d'éligibilité...
Mais ce qui compte, c'est le NRO de Méru. Les pings que je fais vers lui me semblent mauvais, il y a peut-être un problème de réseau SFR (collecte insuffisante, bug, ...), qui n'aurait donc rien à voir avec une ligne en particulier.

Par contre en faisant un Ping sur www.google.fr, j’obtiens 12ms et sur www.yahoo.fr je suis à 23ms ce qui me paraît plutôt élevé car de mémoire chez Free ADSL j’étais avec le même matériel (MacBook) a 2ms et 3ms.
Pour www.google.fr, les DNS de SFR renvoient parfois vers Amsterdam, là actuellement vers Paris (216.58.204.99) j'ai une moyenne de 6ms.
SFR n'est pas bon côté latence sur leur réseau par rapport à Free ici :
 - Depuis Chambly, ils passeraient par Beauvais (et ensuite je ne sais pas) alors que Free faisait Chambly => Mours => Courbevoie ou Paris, mais ça ne justifie pas tout
 - On a vu avec la coupure au début de l'année que le nord de l'Oise passe par Lille !

Néanmoins 14 minutes pour 5 Giga fait 99,20 Mo/s si je ne me trompe pas.
Heu... 5 Go en 14 minutes ça fait 6Mo/s, soit 48Mbps.
Tu as testé avec http://ipv4.bouygues.testdebit.info/10G.iso, si  possible avec curl en ligne de commande (le plus sûr étant sous Linux, sur Mac je ne sais pas, sou Windows l'antivirus et les paramètres peuvent influer, et Windows 7 est à éviter car il a du mal dès que la latence augmente)  ?

PTrollHan

  • Client SFR fibre FTTH
  • *
  • Messages: 14
  • Fosseuse (60540)
Nouveau Client 1g/s, mais en fait, non...
« Réponse #34 le: 14 mai 2018 à 17:06:12 »
Voilà ce que donne le test sous curl en mode sans échec.

- Uniquement avec le câble ethernet directement à la box, le reste débranché.
- Wifi Coupé

hwti

  • Client SFR fibre FTTH
  • *
  • Messages: 838
  • Chambly (60)
Nouveau Client 1g/s, mais en fait, non...
« Réponse #35 le: 14 mai 2018 à 21:29:32 »
C'est effectivement un peu bizarre comme résultat, normalement on a 100Mo/s environ (c'est ce que j'ai à l'instant).

Quelle version de Windows ?
Que donne un ping vers ce même serveur ?

 

Mobile View