Auteur Sujet: Ping étrange et upload  (Lu 308 fois)

0 Membres et 1 Invité sur ce sujet

sancoli

  • Client Polymag Briey
  • *
  • Messages: 5
  • Tucquegnieux (54)
Ping étrange et upload
« le: 06 mars 2018 à 22:57:07 »
Je suis passé chez Polymag qui me proposait 50Mb/s en dl et 5Mb/s en up.
Les 50Mb/s sont là (ça oscille entre 47 et 50) mais les 5MMb/s n'y sont pas, on est plutôt à 2Mb/s (d'après le technicien, c'est à cause de vieux modems sur le réseau qu'ils doivent remplacer : s'ils passaient à 5Mb/s, ces modems planteraient). En attendant, je suis assez surpris qu'ils vendent du 5Mb/s...

Ceci mis à part, tout fonctionne bien, j'ai juste quelque chose de bizarre : un ping qui s'envole à 3000ms par moment, ce n'est pas régulier. Est-ce que quelqu'un sait d'où ça pourrait venir ? (j'ai ça pour un ping vers 192.168.0.1, donc en restant sur mon réseau local, mais ça ne me le faisait pas avant chez Free).

vivien

  • Administrateur
  • *
  • Messages: 27 822
    • Twitter LaFibre.info
Ping étrange et upload
« Réponse #1 le: 07 mars 2018 à 07:49:36 »
Le test ne serait pas réalisé en WiFi ?

En WiFi, cela peut arriver, surtout en 2,4 Ghz (passe sur la bande 5 Ghz si supporté)

En Ethernet, ce n'est pas normal (sauf si utilisation de CPL)

sancoli

  • Client Polymag Briey
  • *
  • Messages: 5
  • Tucquegnieux (54)
Ping étrange et upload
« Réponse #2 le: 07 mars 2018 à 09:15:12 »
Je suis connecté en ethernet (j'ai essayé de ne brancher que l'ordinateur sur le modem pour voir : même résultat).
WiFi désactivé, même résultat aussi.
Et pas de CPL.

MàJ : après avoir rebooté le modem, j'ai un peu moins de pics de ping et c'est descendu à 1900ms environ (3000 auparavant).
« Modifié: 07 mars 2018 à 17:59:30 par sancoli »

 

Mobile View