Auteur Sujet: Vos débits Freebox Delta 10Gb !  (Lu 41042 fois)

0 Membres et 3 Invités sur ce sujet

Techview

  • Client Free fibre
  • *
  • Messages: 26
  • Dieffenbach Au Val 67
Vos débits Freebox Delta 10Gb !
« Réponse #396 le: 21 mai 2020 à 08:04:48 »
Test effectué ce matin

RIP ROSACE

I9-9900K
32 Go DDR4 3600Mhz
SSD 970 Evo Plus
Carte mère Z390 Gaming EDGE AC
Carte réseau : ASUS XG-C100F
Module SFP+ 10GBASE-LR 1310nm 10km ( https://www.fs.com/fr/products/74670.html )
3m (10ft) Jarretière Optique LC UPC vers LC UPC Duplex OS2 Monomode PVC (OFNR) 2,0mm ( https://www.fs.com/fr/products/40193.html )

-FaTaL-

  • Client Free fibre
  • *
  • Messages: 12
Vos débits Freebox Delta 10Gb !
« Réponse #397 le: 21 mai 2020 à 11:51:09 »
Tests à 11H45 :


-FaTaL-

  • Client Free fibre
  • *
  • Messages: 12
Vos débits Freebox Delta 10Gb !
« Réponse #398 le: 21 mai 2020 à 11:54:00 »
Et à 2h :

Eightkiller

  • Client Free fibre
  • *
  • Messages: 5
  • Paris 14è (75014)
Vos débits Freebox Delta 10Gb !
« Réponse #399 le: 23 mai 2020 à 10:16:07 »
Je reposte mon message, car je pense qu'il va disparaître sinon et je n'ai tjs pas trouvé de solution :(

Bonjour à tous,

J'ai lu le fil d'actualité et je n'ai malheureusement pas trouvé la solution. Je suis connecté en fibre 10Gb avec une carte réseau 10Gtek X520 (Driver Intel 82599EN), relié avec un cable AOC SFP+ de 20m acheté chez FS.com directement entre ma Freebox Delta et ma carte réseau 10Gb sur mon PC, les options PON et 10Gb sont bien activées (le technicien a remplacé le connecteur optique d'origine pour permettre l'accès au 10Gb).

J'ai un débit moisi, je tourne entre 300Mbps et 1000Mbps en download sur les Speedtests, aussi bien avec l'appli que sur leurs servers online. J'ai testé en mode sans échec, j'ai les même résultats. J'ai également testé de désactiver le Firewall de ma suite antivirus (j'ai Bitdefender Total security 2020), même résultats. J'ai aussi désactivé l'option d'"autotuning" et "heuristic" de windows 10, qui semble pouvoir poser des problèmes en bridant les connexions TCP, et toujours les même résultats.
Sinon, j'ai une carte mère "Asus Prime 270-Plus" avec un Processeur I7 6700 et une carte graphique GeForce GTX 1070 TI

Je ne sais pas quoi faire, ni quel pourrait être le problème.

Si quelqu'un peut m'aider, je suis preneur !

daleksek

  • Client Free vdsl
  • *
  • Messages: 355
Vos débits Freebox Delta 10Gb !
« Réponse #400 le: 23 mai 2020 à 11:16:06 »
Je reposte mon message, car je pense qu'il va disparaître sinon et je n'ai tjs pas trouvé de solution :(

Bonjour à tous,

J'ai lu le fil d'actualité et je n'ai malheureusement pas trouvé la solution. Je suis connecté en fibre 10Gb avec une carte réseau 10Gtek X520 (Driver Intel 82599EN), relié avec un cable AOC SFP+ de 20m acheté chez FS.com directement entre ma Freebox Delta et ma carte réseau 10Gb sur mon PC, les options PON et 10Gb sont bien activées (le technicien a remplacé le connecteur optique d'origine pour permettre l'accès au 10Gb).

J'ai un débit moisi, je tourne entre 300Mbps et 1000Mbps en download sur les Speedtests, aussi bien avec l'appli que sur leurs servers online. J'ai testé en mode sans échec, j'ai les même résultats. J'ai également testé de désactiver le Firewall de ma suite antivirus (j'ai Bitdefender Total security 2020), même résultats. J'ai aussi désactivé l'option d'"autotuning" et "heuristic" de windows 10, qui semble pouvoir poser des problèmes en bridant les connexions TCP, et toujours les même résultats.
Sinon, j'ai une carte mère "Asus Prime 270-Plus" avec un Processeur I7 6700 et une carte graphique GeForce GTX 1070 TI

Je ne sais pas quoi faire, ni quel pourrait être le problème.

Si quelqu'un peut m'aider, je suis preneur !
Tu peux tester sur un Ubuntu en clé bootable :
https://lafibre.info/tester-son-debit/clef-usb-boot/

De cette manière la tu enlèves les doutes par rapport à windows

Eightkiller

  • Client Free fibre
  • *
  • Messages: 5
  • Paris 14è (75014)
Vos débits Freebox Delta 10Gb !
« Réponse #401 le: 23 mai 2020 à 13:01:14 »
Voici les résultats sous Ubuntu, ça semble bizarre aussi, qu'en pensez vous ?
Voici les screenshots des  tests que j'ai effectué.
Je ne vois pas d'où peut venir le problème, c'est bizarre sur ookla ça monte à 1700, sur ookla dans le terminal ça plafonne à 500 , sur nperf ça affiche 4100.

TI@RY

  • Client Orange vdsl
  • *
  • Messages: 507
Vos débits Freebox Delta 10Gb !
« Réponse #402 le: 23 mai 2020 à 13:14:32 »
Sous NPERF,  le serveur de test ONLINE étant connecté en 4 Gbps, ça ne risque pas de monter au-delà des 4 Gbps (ce qui est le cas sur ton résultat).
Qu'est ce que ça donne en utilisant le serveur de test Bouygues 40 Gbps ?

Eightkiller

  • Client Free fibre
  • *
  • Messages: 5
  • Paris 14è (75014)
Vos débits Freebox Delta 10Gb !
« Réponse #403 le: 23 mai 2020 à 14:04:02 »
Sous NPERF,  le serveur de test ONLINE étant connecté en 4 Gbps, ça ne risque pas de monter au-delà des 4 Gbps (ce qui est le cas sur ton résultat).
Qu'est ce que ça donne en utilisant le serveur de test Bouygues 40 Gbps ?

Malheureusement, c'est pareil :'(. Je commence à désespérer lol, je me suis pris la tête pour avoir un débit lamentable comme ça ?

TI@RY

  • Client Orange vdsl
  • *
  • Messages: 507
Vos débits Freebox Delta 10Gb !
« Réponse #404 le: 23 mai 2020 à 14:07:36 »
3 Gbps un débit lamentable ?
LOL,  tu n'auras même pas l'opportunité de l'exploiter à fond ...  donc c'est loin d'être lamentable.

Peut-être la collecte Free du NRO qui sature.

underground78

  • Expert
  • Client Free fibre
  • *
  • Messages: 6 439
  • Orsay (91)
    • FreePON : suivi géographique du déploiement fibre EPON chez Free
Vos débits Freebox Delta 10Gb !
« Réponse #405 le: 23 mai 2020 à 14:14:20 »
Peut-être la collecte Free du NRO qui sature.
Un test tôt le matin pourra permettre de confirmer ou d'infirmer cette hypothèse.

Eightkiller

  • Client Free fibre
  • *
  • Messages: 5
  • Paris 14è (75014)
Vos débits Freebox Delta 10Gb !
« Réponse #406 le: 23 mai 2020 à 14:21:11 »
Merci, je testerai demain matin tôt du coup et je vous tiendrai au courant, par contre j'ai retesté sur windows pour voir la différence sur le même serveur 40gb Bouygues, et là j'ai un pic max à 1009, donc il doit bien y avoir quelque chose qui bloque mon débit sous windows :s

palexis06

  • Client Free fibre
  • *
  • Messages: 133
  • Nice(06)
Vos débits Freebox Delta 10Gb !
« Réponse #407 le: 28 mai 2020 à 17:23:46 »
Bonsoir à tous :)

Voilà petite question, j'ai récupéré au bureau un cisco 2960x avec 2 port Sfp+ 10 gb et port Ethernet aux gigabits dédiés.
Mon Pc sous Linux à 2 cartes Ethernet, j'ai donc connecté le switch en 10g à la freebox et j'espérais avec les 2 entre réussir à monter à 2G en faisant un bound des cartes mais impossible, quelqu'un aurait-il une idée ?

Merci d'avance :)

 

Mobile View