Auteur Sujet: Probléme suite aprés installation de la fibre sfr  (Lu 280 fois)

0 Membres et 1 Invité sur ce sujet

zagg

  • Client SFR fibre FTTH
  • *
  • Messages: 2
Probléme suite aprés installation de la fibre sfr
« le: 20 avril 2017 à 20:38:53 »
Bonjour a tous,
Ce matin un technicien est venu installé la fibre. Connexion et synchro a l'ONT ok mais pas de connexion internet...
Le technicien part et me dis qu'il y a un dysfonctionnement sur la ligne. Puis finalement revient et me dis, c'est bon, le technicien a fait n'importe quoi a distance et que maintenant ca refonctionne. (j'avais remis le cable rj11 adsl dans l'intervalle car l'adsl est toujours activé chez moi)
En effet ca a fonctionné ... un client heureux, je suis passé de l'adsl 4mb a 400mb via la fibre ....
Sauf que plus tard dans l’après midi, j'ai du débranché/rebranché ma rallonge électrique (elle était mal positionnée) ... et là ... rebelote ! synchro , ONT ok , tout ok mais de connexion internet comme avant la manip du tecos.
Quand j'appel SFR, on me dit que l'incident est déjà enregistré (sauf que l'incident est résolu pour le technicien qui avait fait remonté l’échec au tout départ, pour lui tout est ok car ca fonctionné lorsqu'il est revenu) et que le délais de rétablissement est de 15 jours ... bref je ne sais pas si je suis clair ...
Lorsque je me connecte sur la box sfr, j'ai cela :
Profil d'accès    : aDSL
Si je connecte mon cordon adsl j'ai internet en revanche lorsque je bascule sur la connexion ftth, pas de connexion.
J'ai l'impression que SFR m'a laissé sur le profil adsl et non fibre ....
Quelqu'un peut m'aider svp ? :))))
help meeeeeeeeeeee please...
merci d'avance
Zagg

« Modifié: 20 avril 2017 à 21:22:45 par zagg »

K-L

  • Client SFR sur réseau Numericable
  • *
  • Messages: 2 184
  • HFC 100 Mbs / FTTH 1Gbs sur Oullins (69)
    • Cable Rhone
Probléme suite aprés installation de la fibre sfr
« Réponse #1 le: 22 avril 2017 à 07:59:33 »
Tu as gardé la même box ?

zagg

  • Client SFR fibre FTTH
  • *
  • Messages: 2
Probléme suite aprés installation de la fibre sfr
« Réponse #2 le: 22 avril 2017 à 08:38:03 »
Hello,
Oui c'est la même box (dernière box noire, box plus), ça a fonctionné une bonne partie de l’après midi jusqu’à ce que je la débranche et rebranche électriquement :-(
J'ai toujours ma connexion adsl, lorsque je mets le câble ça se connecte direct en revanche pas de connexion fibre, bien que tout soit au vert.
« Modifié: 22 avril 2017 à 09:52:15 par zagg »