Auteur Sujet: Perte d'un canal de réception  (Lu 20629 fois)

0 Membres et 1 Invité sur ce sujet

kilombo

  • Client FAI autre
  • *
  • Messages: 12
  • Toronto - Canada
Perte d'un canal de réception
« le: 25 février 2012 à 10:10:02 »
Je me suis connecté hier soir sur l'interface d'admin de mon modem câble, et là, surprise, il n'y a plus que 3 canaux de réception.......donc premier reflex, reboot du modem.
Au bout de 2 reboot, tjs la même situation.


Auparavant, j'avais bien 4 canaux.
Que se passe t-il? Est-ce que cela peut avoir une influence sur la qualité ou la vitesse de la connexion?
Merci

vivien

  • Administrateur
  • *
  • Messages: 31 223
    • Twitter LaFibre.info
Perte d'un canal de réception
« Réponse #1 le: 25 février 2012 à 10:37:34 »
Une explication que j'avancerais (ce n'est pas forcèment la bonne), c'est que Numericable a soit :

- divisé ta poche pour en faire deux. On passe d'une grosse poche avec 4 canaux à deux petites poche avec 3 canaux chacun

- pris le 4ème canal en réception pour le mettre sur une poche voisine qui est plus utilisée.

Concernant le débit, avant tu partageais 200 Mb/s avec les autres abonnés de ta poche. Maintenant tu partages 150 Mb/s.

Mekthoub

  • Expert Numericable
  • Client SFR sur réseau Numericable
  • *
  • Messages: 637
Perte d'un canal de réception
« Réponse #2 le: 25 février 2012 à 11:48:44 »
Bonjour!

Il se peut aussi que le 4ème canal soit bien là, dans le câble. Mais que le modem en ait décroché, à un certain  moment, pour une raison inconnue. Et que le modem ne recherche plus ce 4ème canal aux démarrages suivants. Si c'est le cas, tu peux essayer de provoquer un rescan complet, en jouant sur la fréquence de démarrage, par exemple 466 MHz. Selon ce que tu trouveras, un 2ème redémarrage simple pourrait être nécessaire. Et ensuite un retour à la fréquence de démarrage 442 MHz (et un 4ème simple redémarrage).

De tels phénomènes de VD égarées on déjà été rapportées à plusieurs reprises sur des Netgear CG3100L. Toi c'est un CastleNet?

kilombo

  • Client FAI autre
  • *
  • Messages: 12
  • Toronto - Canada
Perte d'un canal de réception
« Réponse #3 le: 25 février 2012 à 18:02:45 »
Oui c'est bien un CastleNet CBV38Z4.
J'ai essayé de jouer la procédure que tu m'as donné en modifiant la fréquence de démarrage mais tjs pas de 4ème canal ;-(

Je vais refaire le test.

kilombo

  • Client FAI autre
  • *
  • Messages: 12
  • Toronto - Canada
Perte d'un canal de réception
« Réponse #4 le: 25 février 2012 à 18:07:31 »
Bon, j'ai fait un boot à la fréquence de 434MHz car j'avais fait une copie d'écran de mes 4 fréquences et apparemment c'est celle qui manquait et cela à fonctionné :-)
J'ai bien maintenant mes 4 canaux.
Est-ce que ces fréquences sont fixes par abonné ou elles sont partagées?

Enregistré   QAM256   121   6400 Ksym/sec   434000000 Hz   -2.7 dBmV   40.3 dBmV   EuroDocsis
Enregistré   QAM256   122   6400 Ksym/sec   442000000 Hz   -2.0 dBmV   40.3 dBmV   EuroDocsis
Enregistré   QAM256   123   6400 Ksym/sec   450000000 Hz   -2.2 dBmV   40.5 dBmV   EuroDocsis
Enregistré   QAM256   124   6400 Ksym/sec   458000000 Hz   -2.6 dBmV   40.4 dBmV   EuroDocsis

vivien

  • Administrateur
  • *
  • Messages: 31 223
    • Twitter LaFibre.info
Perte d'un canal de réception
« Réponse #5 le: 25 février 2012 à 19:18:27 »
Tu peux forcer la fréquence ?

Tu nous ferais une copie d'écran du menu ?

kilombo

  • Client FAI autre
  • *
  • Messages: 12
  • Toronto - Canada
Perte d'un canal de réception
« Réponse #6 le: 26 février 2012 à 11:39:42 »
Oui je peux forcer la fréquence de démarrage dans la configuration du modem.

vivien

  • Administrateur
  • *
  • Messages: 31 223
    • Twitter LaFibre.info
Perte d'un canal de réception
« Réponse #7 le: 26 février 2012 à 13:19:55 »
C'est bien de laisser l’accès a ces paramètres aux utilisateurs.

kilombo

  • Client FAI autre
  • *
  • Messages: 12
  • Toronto - Canada
Perte d'un canal de réception
« Réponse #8 le: 27 février 2012 à 14:01:04 »
C'est vrai, la preuve j'ai pu retrouver mon 4ème canal avec cette possibilité

Mekthoub

  • Expert Numericable
  • Client SFR sur réseau Numericable
  • *
  • Messages: 637
Perte d'un canal de réception
« Réponse #9 le: 27 février 2012 à 17:30:27 »
Et puis la manip n'est pas dangereuse: Ce qu'on entre n'est que la fréquence où la recherche de canal VD va commencer. Recherche dans tout le spectre, et à la fin ça reboucle du début. Même si on entre n'importe quoi, la recherche va quand même finir par trouver une VD. Et le modem va mémoriser la fréquence de cette VD, pour y aller directement sans re-recherches lors des prochains démarrages. La fonction existe à l'identique sur le Netgear CG3100L, et aussi sur plusieurs autres modems-câble (pas tous).

Sans ça, on pourrait quand même le faire autrement, mais moins proprement: Débrancher le coax, pour couper le signal. Après un moment, le modem se met à rechercher désepérement une VD. Surveiller la progression du scan via l'interface de config, et... rebrancher le coax au bon moment. ;)

DeLoVaN

  • Client SFR sur réseau Numericable
  • *
  • Messages: 8
  • FTTLA 100 Mb/s
Perte d'un canal de réception
« Réponse #10 le: 21 juillet 2012 à 14:03:08 »
Merci pour la manip, j'ai retrouvé mon canal 458 GHz !

DamienC

  • FTTH 2 Gbps : SFR 1Gb/s +
  • Client Bbox fibre FTTH
  • *
  • Messages: 1 931
  • Brest (29)
    • Damien CUEFF - Portfolio
Perte d'un canal de réception
« Réponse #11 le: 23 septembre 2013 à 12:42:38 »
Bonjour à tous,

J'ai le même soucis, j'ai perdu un canal de réception...
J'ai essayé les manipulations décrite ci-dessus mais rien.
Pouvez-vous m'aider?

« Modifié: 23 septembre 2013 à 13:29:19 par DamienC »

 

Mobile View