Auteur Sujet: Débit bloqué à 130M avec un offre 400M  (Lu 2399 fois)

0 Membres et 1 Invité sur ce sujet

foudepc83

  • Client SFR sur réseau Numericable
  • *
  • Messages: 8
  • MARSEILLE 13003
Débit bloqué à 130M avec un offre 400M
« le: 22 mars 2016 à 13:09:30 »
Bonjour !

Migré de Numericable vers SFR depuis 2 semaine , j'ai pris un offre 400m/20m
en UP j'atteint bien les 20M je suis très content.
Par contre en Download , je reste bloqué vers les 130 mega

Voici les logs que j'ai pu faire pour tester la bande passante :
root@speedtest:/home/speedtest# cat speedtest.log
mardi 22 mars 2016, 06:55:01 (UTC+0100)
mardi 22 mars 2016, 06:55:29 (UTC+0100)
Ping: 16.915 ms
Download: 120.97 Mbit/s
Upload: 18.87 Mbit/s
Ping: 16.377 ms
Download: 128.94 Mbit/s
Upload: 19.24 Mbit/s
mardi 22 mars 2016, 07:00:01 (UTC+0100)
Ping: 15.943 ms
Download: 114.86 Mbit/s
Upload: 19.59 Mbit/s
mardi 22 mars 2016, 07:30:01 (UTC+0100)
Ping: 16.556 ms
Download: 146.15 Mbit/s
Upload: 19.63 Mbit/s
mardi 22 mars 2016, 08:00:01 (UTC+0100)
Ping: 16.178 ms
Download: 126.12 Mbit/s
Upload: 19.68 Mbit/s
mardi 22 mars 2016, 08:30:01 (UTC+0100)
Ping: 15.595 ms
Download: 127.49 Mbit/s
Upload: 19.35 Mbit/s
mardi 22 mars 2016, 09:00:01 (UTC+0100)
Ping: 16.607 ms
Download: 124.75 Mbit/s
Upload: 19.64 Mbit/s
mardi 22 mars 2016, 09:30:01 (UTC+0100)
Ping: 16.477 ms
Download: 116.81 Mbit/s
Upload: 19.67 Mbit/s
mardi 22 mars 2016, 10:00:01 (UTC+0100)
Ping: 17.274 ms
Download: 123.94 Mbit/s
Upload: 19.41 Mbit/s
mardi 22 mars 2016, 10:30:01 (UTC+0100)
Ping: 16.457 ms
Download: 127.07 Mbit/s
Upload: 19.62 Mbit/s
mardi 22 mars 2016, 11:00:01 (UTC+0100)
Ping: 16.115 ms
Download: 121.14 Mbit/s
Upload: 19.61 Mbit/s
mardi 22 mars 2016, 11:30:01 (UTC+0100)
Ping: 16.838 ms
Download: 123.33 Mbit/s
Upload: 19.42 Mbit/s
mardi 22 mars 2016, 12:00:01 (UTC+0100)
Ping: 14.874 ms
Download: 113.91 Mbit/s
Upload: 19.30 Mbit/s
mardi 22 mars 2016, 12:30:01 (UTC+0100)
Ping: 15.435 ms
Download: 124.78 Mbit/s
Upload: 19.52 Mbit/s
mardi 22 mars 2016, 13:00:01 (UTC+0100)
Ping: 16.037 ms
Download: 114.33 Mbit/s
Upload: 19.56 Mbit/s

Les fréquences aquis par la Box:



J'ai beau contacter le SAV par chat ( Etant malentendant je ne peux pas appeller ), il m'ont dit qu'il faut attendre 3 semaine .

Niveau TV : Il m'arrive d'avoir des pixels sur certain chaine ou un freeze total de la Box

Pouvez vous me dire si c'est normal ou pas ?

Merci beaucoup !

buddy

  • Expert
  • Client Bbox fibre FTTH
  • *
  • Messages: 8 731
  • Mougins (06)
Débit bloqué à 130M avec un offre 400M
« Réponse #1 le: 22 mars 2016 à 13:15:06 »
Salut,

Tu as quoi comme ordinateur ?
OS ?

Tu es relié par câble ethernet à la box ?
Si tu as un smartphone combien obtiens tu avec l'application speed test ? En wifi 5 Ghz ?

Paul

  • Client Bell (Canada)
  • *
  • Messages: 4 121
  • Varennes, QC (CA)
    • Twitter
Débit bloqué à 130M avec un offre 400M
« Réponse #2 le: 22 mars 2016 à 13:16:33 »
Tu as bien 24 canaux, en revanche, le SNR est très bon (40 dB), en revanche la puissance doit se situer entre -10 et 10 dBmV. Là, la limite est parfois dépassée.

La solution est d'attendre le technicien, lui seul y peut quelque chose je pense.

foudepc83

  • Client SFR sur réseau Numericable
  • *
  • Messages: 8
  • MARSEILLE 13003
Débit bloqué à 130M avec un offre 400M
« Réponse #3 le: 22 mars 2016 à 13:39:46 »
Salut,

Tu as quoi comme ordinateur ?
OS ?

Tu es relié par câble ethernet à la box ?
Si tu as un smartphone combien obtiens tu avec l'application speed test ? En wifi 5 Ghz ?


J'utilise plusieurs PC et le NAS , il sont tout relié en ethernet avec des cables CAT6 ( Debian et Windows 10 ). => Le problème ne viens pas de la pour moi , sinon je dépasserais pas les 100 M 

foudepc83

  • Client SFR sur réseau Numericable
  • *
  • Messages: 8
  • MARSEILLE 13003
Débit bloqué à 130M avec un offre 400M
« Réponse #4 le: 22 mars 2016 à 13:41:46 »
Tu as bien 24 canaux, en revanche, le SNR est très bon (40 dB), en revanche la puissance doit se situer entre -10 et 10 dBmV. Là, la limite est parfois dépassée.

La solution est d'attendre le technicien, lui seul y peut quelque chose je pense.

Le splitter qui a 5 ans et posé par numéricable , cela peux venir de la ?
Pour info , j'ai déjà eu un étincelle quand j'ai branché le câble coax vers LaBox.

 

Paul

  • Client Bell (Canada)
  • *
  • Messages: 4 121
  • Varennes, QC (CA)
    • Twitter
Débit bloqué à 130M avec un offre 400M
« Réponse #5 le: 22 mars 2016 à 13:52:44 »
Une étincelle :o Il me semble que la tension est autour de 13 V sur une prise antenne d'une TV, après sur le réseau câble je ne sais pas si c'est différent mais ce n'est certainement pas une tension très élevée non plus.

Je suppose que ton câble coax est récent (celui fourni avec LaBox ?), du coup oui je me pencherais sur le splitter, même si avec l'étincelle ça m'étonne même que tu aies encore 130 Mb/s...

foudepc83

  • Client SFR sur réseau Numericable
  • *
  • Messages: 8
  • MARSEILLE 13003
Débit bloqué à 130M avec un offre 400M
« Réponse #6 le: 22 mars 2016 à 13:59:39 »
Une étincelle :o Il me semble que la tension est autour de 13 V sur une prise antenne d'une TV, après sur le réseau câble je ne sais pas si c'est différent mais ce n'est certainement pas une tension très élevée non plus.

Je suppose que ton câble coax est récent (celui fourni avec LaBox ?), du coup oui je me pencherais sur le splitter, même si avec l'étincelle ça m'étonne même que tu aies encore 130 Mb/s...

Le cable coax est neuf ( celui fournis avec la LAbox ) , j'ai même testé plusieurs cables pour voir

Pour information sur le témoins de labox :

s vert = clignote , parfois fixe
s rouge = clignote , parfois très rapide ,
@ =  clignote

Fouad de SFR

  • AS15557 Technicien SFR
  • Expert
  • *
  • Messages: 39
  • La Plaine Saint-Denis (93)
Débit bloqué à 130M avec un offre 400M
« Réponse #7 le: 22 mars 2016 à 14:09:20 »
Le cable coax est neuf ( celui fournis avec la LAbox ) , j'ai même testé plusieurs cables pour voir

Pour information sur le témoins de labox :

s vert = clignote , parfois fixe
s rouge = clignote , parfois très rapide ,
@ =  clignote


Bonjour @foudepc83,


Le voyant S indique l'état du signal :


- S Vert fixe = Signal trouvé
- S Vert clignotant = Recherche du signal en cours
- S Rouge = Signal perdu ou indisponible.


Le voyant @ indique la synchronisation.


Dans les conditions normales d'utilisation, le S doit rester vert et fixe, le @ doit rester fixe.


L'étincelle montre une anomalie sur le raccordement (présence d'un amplificateur défectueux sur le splitter ou retour électrique lié à un équipement raccordé sur le splitter).


Dans les deux cas, cela risque d'endommager la box (si ce n'est pas déjà le cas à la vue de l'incohérence des voyants).


Une intervention est nécessaire, ainsi qu'un remplacement de la box afin de repartir sur un équipement neuf.


Cordialement




foudepc83

  • Client SFR sur réseau Numericable
  • *
  • Messages: 8
  • MARSEILLE 13003
Débit bloqué à 130M avec un offre 400M
« Réponse #8 le: 22 mars 2016 à 14:19:10 »

Bonjour @foudepc83,


Le voyant S indique l'état du signal :


- S Vert fixe = Signal trouvé
- S Vert clignotant = Recherche du signal en cours
- S Rouge = Signal perdu ou indisponible.


Le voyant @ indique la synchronisation.


Dans les conditions normales d'utilisation, le S doit rester vert et fixe, le @ doit rester fixe.


L'étincelle montre une anomalie sur le raccordement (présence d'un amplificateur défectueux sur le splitter ou retour électrique lié à un équipement raccordé sur le splitter).


Dans les deux cas, cela risque d'endommager la box (si ce n'est pas déjà le cas à la vue de l'incohérence des voyants).


Une intervention est nécessaire, ainsi qu'un remplacement de la box afin de repartir sur un équipement neuf.


Cordialement

Bonjour,

Effectivement , c'est pour cela que je ne trouve pas normal les temoins .

L'intervention est t'il payant ?

Merci beaucoup de votre réponse.

foudepc83

  • Client SFR sur réseau Numericable
  • *
  • Messages: 8
  • MARSEILLE 13003
Débit bloqué à 130M avec un offre 400M
« Réponse #9 le: 22 mars 2016 à 18:34:46 »
Rebonsoir,

Je suis allé a la boutique de numericable/SFR ( Etant malentendant je ne peux pas téléphoner le SAV ).

Je leurs ai expliqué mon problème et les preuves ( courbe + interface fréquence ).

1° Réponse : vous été éligible JUSQU'A 400 méga , ce qui ne veux pas dire que vous allez atteindre 400 Méga
Mon commentaire : On m'a certifié que je peux monter jusqu'a 800 méga , j'ai pris l'offre a 400 méga car ça me suffisait.

2° Réponse : Il se peux que la ligne est foireuse ou bien la Labox HS ca arrive très souvent , il faut appeller le SAV.
Mon commentaire : Comment on fait vu que je suis malentendant ?

3° Réponse : il va envoyer un mail au service concerné, on va vous envoyer un SMS ( il était très flou dans cette réponse ).
Ma réponse : Combien de temps va durer ,
Sa réponse : ça peut aller de 5 à 7 jours ( jours ouvré ).

Bon je suis repartis chez moi.

J'ai testé sans le splitter , le résultat est le même.

J'ai remarqué que la TV n'as pas accès a internet ( IP 0.0.0.0 ect ... , pas de VOD ect ... )
Quand je relance l'installation de la TV en indiquant le code postal , il ne trouve pas de signal.

témoin sur Labox actuel :

s vert = Clignotant puis fixe

après

s rouge + vert = fixe
@ fixe

après reboot des témoins


Je me sens largué par SFR ...

Merci beaucoup !




amg31

  • Client Orange Fibre
  • *
  • Messages: 38
  • Toulouse (31)
Débit bloqué à 130M avec un offre 400M
« Réponse #10 le: 26 avril 2016 à 17:00:48 »
Peut être qu'au lieux de leur parler de courbes, tu ferais mieux de parler des voyants erratiques sur ta box non ?

 

Mobile View