Auteur Sujet: SFR/RED bride ma connexion ? (Résolu)  (Lu 366 fois)

0 Membres et 1 Invité sur ce sujet

C-D

  • Client SFR fibre FTTH
  • *
  • Messages: 2
  • La Rochelle (17)
SFR/RED bride ma connexion ? (Résolu)
« le: 20 avril 2019 à 12:54:49 »
Bonjour,

J'ai récemment souscrit à une offre RED by SFR lorsque celle-ci était en promotion, Débit Plus et appels vers les mobiles offerts, le tout pour 22€(+2 pour la tv) par mois +10€ pour le mobile, venant d'une offre Open orange presque similaire
qui nous coûtait pas moins de 67€ par mois l'offre de SFR était plus qu'intéressante.
Jusqu'ici tout va bien, le technicien passe, la prise optique étant déjà installée il n'a qu'à me raccorder au PM.
Mais c'est lors de l'utilisation que ça se corse, je fais le classique speed test chez nperf puis chez speedtest.net et les débits correspondent à mes attentes:

   

Ces débits sont parfaitement normaux, mais lors d'une utilisation normale de ma connexion, sur YouTube / Twitch / Netflix : Fast / téléchargements etc... je constates des lenteurs, en effet je ne peux pas utiliser plus de 30 mbit/s de ma bande passante (voir pièces jointes).

Ce débit bien que relativement élevé donne occasionnellement lieu à des ralentissements et ne correspond pas du tout au débit pour lequel je paye...

Mais peut-être s'agit-il de simples limitations techniques, les serveurs qui me fournissent 30 mbit/s ne peuvent-ils peut-être me fournir seulement ce débit et rien de plus?
Par curiosité j'ai décidé d'activer un VPN pour voir si il y avait la moindre différence...... MAIS QUE VOIS-JE ?(voir pièces jointes 'avec vpn') Mon débit n'est plus du tout limité à 30 mbit/s, il est à présent limité par celui que le serveur de mon VPN peut me fournir.

Je ne veux pas faire de conclusions trop hâtives, mais c'est comme si dès que mon adresse IP était reconnue comme étant une adresse IP SFR mon débit se faisait automatiquement torpiller. Mais après tout ce n'est qu'une théorie.

Voilà donc mon problème, es-ce que d'autres personnes constatent le même delta de débit ou suis-je le seul ?

PS: je précise que je n'ai jamais eu ce problème chez orange.
« Modifié: 20 avril 2019 à 17:32:21 par C-D »

Nico

  • Modérateur
  • *
  • Messages: 33 907
  • FTTH 1000/250 sur Paris 15ème (75)
    • @_GaLaK_
SFR/RED bride ma connexion ?
« Réponse #1 le: 20 avril 2019 à 17:22:28 »
Coupe IPv6 pour voir ? Je suspecte que tu sois sur l'archi à base de tunnel qui plafonne dans ces eaux là.

C-D

  • Client SFR fibre FTTH
  • *
  • Messages: 2
  • La Rochelle (17)
SFR/RED bride ma connexion ?
« Réponse #2 le: 20 avril 2019 à 17:29:55 »
Merci Nico,

C'est exactement ça, visiblement l'IPv6 est utilisé par défaut quand il est activé et les débits sont sensiblement plus faibles quand il est utilisé.

D'ailleurs comment se fait-il que l'IPv6 soit si peu performant ?

Bonne soirée :)

Nico

  • Modérateur
  • *
  • Messages: 33 907
  • FTTH 1000/250 sur Paris 15ème (75)
    • @_GaLaK_
SFR/RED bride ma connexion ? (Résolu)
« Réponse #3 le: 20 avril 2019 à 17:36:43 »
Chez SFR tu peux avoir IPv6 via un tunnel qui est limité par la performance des équipements d'extrémité (ta box et je sais pas quoi à l'autre bout). Ça donne des perf de 25-30Mbps.

Et dans certains coins t'as IPv6 natif, sans soucis de perf (au contraire, l'upload est étonnamment élevé).

D'autres n'ont visiblement ni l'un, ni l'autre.

Bref IPv6 et SFR, c'est pas trop ça. C'est malheureux.

 

Mobile View