Auteur Sujet: Problème débit RED FTTH en upload uniquement  (Lu 883 fois)

0 Membres et 1 Invité sur ce sujet

remdam

  • Client SFR fibre FTTH
  • *
  • Messages: 35
  • Seine et Marne - 77
Problème débit RED FTTH en upload uniquement
« le: 10 octobre 2018 à 11:14:03 »
Bonjour à tous,

Je rencontre un problème sur ma ligne FTTH Red.
Contacté le chat à plusieurs reprises qui me demande si la box est bien allumée ou si la box est bien allumée.
Le service résiliation qui s'est engagé plusieurs fois à me rappeler sous 1h, jamais eu de nouvelle...

En gros, voici mon problème :

Le jour de mon installation en Avril :


Il y a quelques jours :


Aujourd'hui :


Je suis par contre assez étonné que le débit reste "normal" en DW et qu'il soit aussi catastrophique en UL.

Auriez-vous une idée :o

Merci :)


mcdrokz

  • Client OVH
  • *
  • Messages: 16
  • Annecy 74
Problème débit RED FTTH en upload uniquement
« Réponse #1 le: 02 novembre 2018 à 08:41:21 »
Tu as pu constater le souci sur plusieurs machines ? câblé ou wifi ?

remdam

  • Client SFR fibre FTTH
  • *
  • Messages: 35
  • Seine et Marne - 77
Problème débit RED FTTH en upload uniquement
« Réponse #2 le: 02 novembre 2018 à 11:25:10 »
Oui, sur la totalité des machines testées (filaire ou WiFi).

A chaque redémarrage de box et de pont, tout revenait dans l'ordre, pour quelques heures/jours.

Au moment où j'écris ces lignes, le problème semble résolu mais je perds par contre la connexion par moment (la LED pont clignote).
Obligé de tout redémarrer :(

K-L

  • Client SFR sur réseau Numericable
  • *
  • Messages: 3 760
  • HFC 100 Mbs / FTTH 1Gbs sur Oullins (69)
    • Cable Rhone
Problème débit RED FTTH en upload uniquement
« Réponse #3 le: 05 novembre 2018 à 16:35:26 »
L'ONT qui déconnerait ? Ou le modem ?

 

Mobile View