Auteur Sujet: Debit vers Akamai pas top depuis quelques jours ?  (Lu 3857 fois)

0 Membres et 1 Invité sur ce sujet

Florian

  • Client SFR fibre FTTH
  • *
  • Messages: 1 122
  • FTTH 1Gb/s - Argenteuil (95)
Debit vers Akamai pas top depuis quelques jours ?
« le: 09 septembre 2015 à 19:56:16 »
Hello, je lance Origins ce soir, et téléchargement d'une mise à jour lente comme la mort, genre 100-200ko/sec, ouch.

Le client doit lancer plusieurs sessions en parallèle, mais d'après netstat ça se termine toujours sur Akamai. J'ai fait un tracert vers quelques adresses, et j'ai toujours un résultat du genre :

Détermination de l’itinéraire vers a23-212-109-144.deploy.static.akamaitechnologies.com [23.212.109.144]
avec un maximum de 30 sauts :

  1    <1 ms    <1 ms    <1 ms  box [192.168.1.1]
  2     2 ms     3 ms     4 ms  95bzo2-nro-1.nro.gaoland.net [109.24.76.11]
  3     1 ms     3 ms     4 ms  17.119.24.109.rev.sfr.net [109.24.119.17]
  4    41 ms     5 ms     4 ms  110.160.0.109.rev.sfr.net [109.0.160.110]
  5     8 ms     8 ms     8 ms  v191.ae29.mpr2.lhr2.uk.zip.zayo.com [64.125.30.156]
  6     9 ms     8 ms     8 ms  ae5.mpr1.lhr15.uk.zip.zayo.com [64.125.21.10]
  7    17 ms    13 ms    13 ms  94.31.61.250.IPYX-074083-001-ZYO.above.net [94.31.61.250]
  8   371 ms   370 ms   368 ms  a23-212-109-144.deploy.static.akamaitechnologies.com [23.212.109.144]

Avec un gros ping lors du dernier saut.

J'ai mal à ma fibre :o

Je n'attends spécialement de solutions, mais si d'autres personnes peuvent confirmer ou infirmer, ça serait avec plaisir.

Bonne soirée :)
« Modifié: 09 septembre 2015 à 20:59:22 par Florian »

Florian

  • Client SFR fibre FTTH
  • *
  • Messages: 1 122
  • FTTH 1Gb/s - Argenteuil (95)
Debit vers Akamai pas top depuis quelques jours ?
« Réponse #1 le: 09 septembre 2015 à 20:45:00 »
Windows update même combat.

Google Store aussi (mais je ne savais pas que ça tapait akamai).

Bien-sûr, ailleurs j'ai toujours un bon débit. Juste akamai qui déconne...

BadMax

  • Client Free adsl
  • Modérateur
  • *
  • Messages: 3 456
  • Malissard (26)
Debit vers Akamai pas top depuis quelques jours ?
« Réponse #2 le: 09 septembre 2015 à 20:55:08 »
J'ai constaté des lenteurs sur Windows Update hier après-midi de l'ordre de 100ko/s... quand ça répondait.

Slothy

  • Client Bbox fibre FTTH
  • *
  • Messages: 1 088
  • 2x FTTH 1 Gb/s sur Le Plessis-Trévise (94)
Debit vers Akamai pas top depuis quelques jours ?
« Réponse #3 le: 09 septembre 2015 à 22:11:58 »
Pas de soucis de latence pour moi, par contre le débit est pourrit (2 Mo/s en réel) :

Target Name: a23-212-109-144.deploy.static.akamaitechnologies.com
         IP: 23.212.109.144
  Date/Time: 09/09/2015 21:42:06 to 09/09/2015 21:42:16

Hop Sent Err PL% Min Max Avg  Host Name / [IP]
 1     9   0 0,0   0   0   0  rb1100.gw [172.16.0.254]
 2     9   0 0,0   0   1   0  94cpy1-nro-1.nro.gaoland.net [109.24.76.32]
 3     9   0 0,0   1  57   9  37.142.24.109.rev.sfr.net [109.24.142.37]
 4     9   0 0,0   1   9   2  110.160.0.109.rev.sfr.net [109.0.160.110]
 5     9   0 0,0   8   9   8  v191.ae29.mpr2.lhr2.uk.zip.zayo.com [64.125.30.156]
 6     9   0 0,0   7  11   8  ae5.mpr1.lhr15.uk.zip.zayo.com [64.125.21.10]
 7     9   0 0,0   9  10   9  94.31.61.250.IPYX-074083-001-ZYO.above.net [94.31.61.250]
 8     9   0 0,0   9  10   9  a23-212-109-144.deploy.static.akamaitechnologies.com [23.212.109.144]

Florian

  • Client SFR fibre FTTH
  • *
  • Messages: 1 122
  • FTTH 1Gb/s - Argenteuil (95)
Debit vers Akamai pas top depuis quelques jours ?
« Réponse #4 le: 10 septembre 2015 à 15:07:32 »
Du coup je ne saurais pas dire si le soucis est entre SFR et Zayo, ou Zayo et Akamai.... J'espère que cela sera rapidement corrigé.

buddy

  • Expert
  • Client Bbox fibre FTTH
  • *
  • Messages: 9 095
  • Alpes Maritimes (06)
Debit vers Akamai pas top depuis quelques jours ?
« Réponse #5 le: 10 septembre 2015 à 15:23:21 »
Au vu du ping/traceroute je dirais chez Zayo ou peering Zayo/akamai.

Florian

  • Client SFR fibre FTTH
  • *
  • Messages: 1 122
  • FTTH 1Gb/s - Argenteuil (95)
Debit vers Akamai pas top depuis quelques jours ?
« Réponse #6 le: 10 septembre 2015 à 16:52:17 »
Yep sur le mien c'est flagrant. Mais celui de Slothy ne montre pas cette hausse d'un coup.... Je ne sais pas si le sujet doit être déplacé dans "transit / ip" d'ailleurs.

Slothy

  • Client Bbox fibre FTTH
  • *
  • Messages: 1 088
  • 2x FTTH 1 Gb/s sur Le Plessis-Trévise (94)
Debit vers Akamai pas top depuis quelques jours ?
« Réponse #7 le: 10 septembre 2015 à 16:59:41 »
Maintenant si :D

Target Name: a23-212-109-144.deploy.static.akamaitechnologies.com
         IP: 23.212.109.144
  Date/Time: 10/09/2015 16:55:49 to 10/09/2015 16:56:02

Hop Sent Err PL% Min Max Avg  Host Name / [IP]
 1    14   0 0,0   0   0   0  rb1100.gw [172.16.0.254]
 2    14   0 0,0   0   1   0  94cpy1-nro-1.nro.gaoland.net [109.24.76.32]
 3    14   0 0,0   0 217  36  37.142.24.109.rev.sfr.net [109.24.142.37]
 4    14   0 0,0   1   2   1  110.160.0.109.rev.sfr.net [109.0.160.110]
 5    14   0 0,0   8  24   9  v191.ae29.mpr2.lhr2.uk.zip.zayo.com [64.125.30.156]
 6    14   0 0,0   7   9   7  ae5.mpr1.lhr15.uk.zip.zayo.com [64.125.21.10]
 7    14   0 0,0   9  10   9  94.31.61.250.IPYX-074083-001-ZYO.above.net [94.31.61.250]
 8    14   0 0,0 236 257 243  a23-212-109-144.deploy.static.akamaitechnologies.com [23.212.109.144]

Par contre aucun soucis pour DL sur Origin : 80 Mo/s réel (disque dur qui sature).

Florian

  • Client SFR fibre FTTH
  • *
  • Messages: 1 122
  • FTTH 1Gb/s - Argenteuil (95)
Debit vers Akamai pas top depuis quelques jours ?
« Réponse #8 le: 10 septembre 2015 à 17:02:30 »
Tu ne dl peux être plus à partir de l'ip pinguée hier ?

A suivre...

Antony

  • Client Orange Fibre
  • *
  • Messages: 104
  • La Rochelle (17)
Debit vers Akamai pas top depuis quelques jours ?
« Réponse #9 le: 10 septembre 2015 à 17:07:14 »
Bonjour,

moi aussi en téléchargeant la MAJ de Origin l'autre jours je ne dépasser pas les 100Ko/s

Je suis chez free et en VDSL2+ (20MB)

Slothy

  • Client Bbox fibre FTTH
  • *
  • Messages: 1 088
  • 2x FTTH 1 Gb/s sur Le Plessis-Trévise (94)
Debit vers Akamai pas top depuis quelques jours ?
« Réponse #10 le: 10 septembre 2015 à 17:08:38 »
J'ai relancé le DL et ça tapait 4 connexions simultanées sur 8.254.127.126 c'est chez Level 3 apparemment.

 

Mobile View