Auteur Sujet: Tournan-en-Brie  (Lu 6225 fois)

0 Membres et 1 Invité sur ce sujet

Feurd

  • Client K-Net
  • *
  • Messages: 27
Tournan-en-Brie
« Réponse #48 le: 14 août 2019 à 01:22:38 »
C'est ce que je me suis également demandé, mais non je suis bien en ethernet :/

Zefir

  • Client K-Net
  • *
  • Messages: 35
  • Tournan en Brie 77
Tournan-en-Brie
« Réponse #49 le: 14 août 2019 à 14:27:40 »
Effectivement grosse différence entre le download et l'upload ... on est loin du 1 Gb/s.

Zefir

  • Client K-Net
  • *
  • Messages: 35
  • Tournan en Brie 77
Tournan-en-Brie
« Réponse #50 le: 16 août 2019 à 10:46:10 »
Le technicien est passé ce matin pour tirer la fibre jusque chez moi, pose du boitier dans le garage.

Par contre il n'a pas trouvé comment l'acheminer jusque dans mon salon, pas de possibilité de passer par les gaines existantes de FT ...

rems20

  • Client Free adsl
  • *
  • Messages: 126
  • Tournan en Brie (77)
Tournan-en-Brie
« Réponse #51 le: 16 août 2019 à 10:53:10 »
Ah Zut... Du coup ton boîtier est dans le garage ?

Zefir

  • Client K-Net
  • *
  • Messages: 35
  • Tournan en Brie 77
Tournan-en-Brie
« Réponse #52 le: 16 août 2019 à 11:29:01 »
Oui et je n'ai pas envie d'utiliser de CPL, va falloir que je trouve comment tirer le cable jusque dans mon salon.

rems20

  • Client Free adsl
  • *
  • Messages: 126
  • Tournan en Brie (77)
Tournan-en-Brie
« Réponse #53 le: 16 août 2019 à 11:40:36 »
Un mega rj45 😜 bon courage en tout cas :) tiens nous au courant pour ton raccordement :)

Laurentius

  • Invité
Tournan-en-Brie
« Réponse #54 le: 16 août 2019 à 20:41:55 »
Bonjour !

Petit historique concernant le raccordement :

26 juillet 2019, ouverture à la commercialisation, je choisi Coriolis,
02 août 2019, je reçois la box,
07 août 2019, des techniciens d'ENGIE INEO (pour Covage) raccorde mon domicile au réseau,
13 août 2019, la ligne est activée !

Et ? Ben pas terrible au regard des attentes (jusqu'à 1Go en ↓ et ↑). C'est vrai que cela fonctionne beaucoup mieux qu'avant (↓10Mo et ↑1Mo) et maintenant (↓250Mo et ↑550Mo en RJ45 direct sur la box, Wifi coupé). Des débits instables et asymétriques. Bref, il parait qu'il faut attendre que les choses se mettent en place.

Mais ne boudons pas, c'est déjà très bien ! La suite, positive (😉), bientôt j'espère...

rems20

  • Client Free adsl
  • *
  • Messages: 126
  • Tournan en Brie (77)
Tournan-en-Brie
« Réponse #55 le: 22 août 2019 à 11:04:24 »
Bon je suis rentré de vacances et je n'ai toujours pas été activé. C'est relou :( J'ai appeler knet hier pour leur dire, l'opératrice m'a dit qu'elle allait relancé covage. Je leurs ai moi aussi envoyer un mail. J'ai un retour comme quoi le mail avait été pris en conte blabla. Et knet ne veut pas m'envoyer la box tant que je ne suis pas activé. J'attends. J'espère que je ne vais pas attendre encore un mois... Au passage j'ai un boîtier blanc fixé sur mon mur, dessus y est branché un câble bla'c qui va sur un autre boîtier noir avec des Led dessus. Je n'ai que 2 led verte allumé sur 4. Broadband et éthernet ne sont pas allumé. J'imagine que lorsque broadband sera allumé ça voudra dire que je suis activé, c'est ça ? Merci pour votre retour :) Pour ceux qui sont raccordé, votre débit n'a pas évolué depuis ?

Feurd

  • Client K-Net
  • *
  • Messages: 27
Tournan-en-Brie
« Réponse #56 le: 22 août 2019 à 11:14:51 »
Salut @Rems20,

Moi j'ai pu avoir les équipements avant pourtant :/
Pour les leds effectivement dès que tu as le broadcast ce sera bon. Comme je t'ai dit la dernière fois, c'est quand j'ai fais ma gueulante chez Covage qu'ils m'ont activé dans l'après-midi.
Ensuite pour le débit, les techniciens regardent la ligne depuis quelques jours, je cite : "Bonjour,

 La sonde d'analyse que nous avions déployé précédemment nous indique une très forte saturation sur votre liaison fibre. Nous ouvrons de ce fait un ticket chez notre opérateur d'infrastructure afin qu'une technicien intervienne et examine votre ligne.

Vous devez accorder un délai de 72h afin que les techniciens prennent en charge le ticket et interviennent dessus. A l'issue de leur intervention, nous reviendrons vers vous afin de vous tenir informés de la situation et des actions menées."

Ils sont revenus vers moi pour me demander des speedtest (matin, midi, soir) que j'ai envoyé donc je suis en attente.

De plus j'ai acheté un nouveau cable RJ45, cat 7, c'est pas forcèment utile mais ça changera peut être mon débit.

Voilà,

rems20

  • Client Free adsl
  • *
  • Messages: 126
  • Tournan en Brie (77)
Tournan-en-Brie
« Réponse #57 le: 22 août 2019 à 11:37:43 »
Merci pour ton retour feurd :) oui la catégorie de rj45 peut être importent pour les débits. Si je ne suis pas activé lundi matin j'appelle covage et je gueule. C'est quand même dommage d'en arrivé là. Mais malheureusement je crains d'être obligé de passé par là. Encore merci en tout cas !

Laurentius

  • Invité
Tournan-en-Brie
« Réponse #58 le: 22 août 2019 à 12:11:06 »
@Rems20,

Bonjour,

Effectivement, bizarre que ton FAI ne t'adresse pas ta box. Concernant les voyants verts de l'ONT, dès lors qu'il est raccordé au réseau et mis sous tension, les deux voyants Power et Broadband sont verts. Cela ne veut pas dire que la ligne est active. Lorsque tu connectes ta box à l'ONT, le voyant Ethernet passe au vert. Lorsque le dernier voyant Service passe au vert, ta ligne est active.

Concernant les débits, je confirme, et heureusement, cela n'a plus rien à voir avec l'ADSL. Par contre, c'est loin de ce qui est "vendu", à savoir jusqu'à 1Go en réception et en émission. De plus, j'ai appris que le service est mutualisé, c'est à dire que le débit est partagé.

rems20

  • Client Free adsl
  • *
  • Messages: 126
  • Tournan en Brie (77)
Tournan-en-Brie
« Réponse #59 le: 22 août 2019 à 12:40:16 »
Merci pour ton retour ! Oui tu as raison je me suis trompé sur les voyants, c'est bien broadband qui est vert et service et éthernet qui ne sont pas encore allumé. La mutualisation c'est j'imagine plus nous sommes connecter en même temps et moins de débits nous auront, j'ai bon ?

 

Mobile View