Auteur Sujet: Problème débit  (Lu 1181 fois)

0 Membres et 1 Invité sur ce sujet

zarostar

  • Client Ozone
  • *
  • Messages: 15
  • Leuville Sur Orge, Essonne
Problème débit
« le: 29 janvier 2017 à 10:30:50 »
Bonjour
D'abord je m'excuse si jamais je poste ce sunet au mauvais endroit.
Je suis client chez Ozone depuis Octobre, mais n'ai été raccordé que début Janvier.
Outre le fait que les personnes ayant posées la fibre ait fait un très mauvais travail (la fibre n'était même pas soudée dans le boitier d'étage), j'ai maintenant une ligne opérationnelle maiq avec des débits plutôt étranges.
Sous Speedtest, avec le serveur de Massy, je me trouve avoir du 500Mb/s en DL et 900Mb/s en UL (non je n'ai pas inversé, j'ai bien un débit montant plus élevé de presque le double du descendant).
Comme d'habitude, en téléphonant au service client d'Ozone, on me demande de faire une tripotée de tests (que je fais et refais même sans être en ligne avec eux), le résultat est le même et on me sort SYSTÉMATIQUEMENT un "on va créer ou relancer un ticket au service technique ", mais bien sur, aucun changement.

A savoir aussi que j'ai des débits très variables au niveau téléchargement : je fais quelques rres pointes à 30Mo/s, mais je tourne beaucoup plus régulièrement à 1200 Ko/s.
A savoir aussi que pour mes téléchargements je passe par une plateforme de débridage de lien premium (rien d'illégal).

Avant de me poser la question, je suis sous Windows 7, j'ai une machine relativement performante (quoique j'utilise la carte réseau intégrée à ma carte mère), je suis en ethernet.

Si quelqu'un aurait quelques infos, ca serait super.
Merci d'avance.

Rémy

Nico

  • Modérateur
  • *
  • Messages: 31 602
  • FTTH 1000/250 sur Paris 15ème (75)
    • @_GaLaK_
Problème débit
« Réponse #1 le: 29 janvier 2017 à 10:34:21 »
Si tu fais des speedtest à différents horaires, ça donne quoi ? Toujours la même chose ?

zarostar

  • Client Ozone
  • *
  • Messages: 15
  • Leuville Sur Orge, Essonne
Problème débit
« Réponse #2 le: 29 janvier 2017 à 10:53:13 »
Les variations sont minimes.
Et ce qui est amusant est qu'Ozone demande de faire les tests sur leurs serveur de St-Lo qui est plus lent que celui de Massy...

Nico

  • Modérateur
  • *
  • Messages: 31 602
  • FTTH 1000/250 sur Paris 15ème (75)
    • @_GaLaK_
Problème débit
« Réponse #3 le: 29 janvier 2017 à 11:01:49 »
Les variations sont minimes.
Ah, ça ne m'arrange pas (des fortes variations ferait penser à une saturation genre porte de collecte).

Citer
Et ce qui est amusant est qu'Ozone demande de faire les tests sur leurs serveur de St-Lo qui est plus lent que celui de Massy...
Effectivement c'est techniquement assez moyen comme conseil.

zarostar

  • Client Ozone
  • *
  • Messages: 15
  • Leuville Sur Orge, Essonne
Problème débit
« Réponse #4 le: 29 janvier 2017 à 11:06:08 »
Citer
Ah, ça ne m'arrange pas (des fortes variations ferait penser à une saturation genre porte de collecte).
Il y a quand de petites variations, genre 50Mb/s de plus ou moins, mais à ce niveau c'est pas trop mon problème. Ce qui me ronge est que j'ai un super débit en Up et presque la moitié moins en DL...

zarostar

  • Client Ozone
  • *
  • Messages: 15
  • Leuville Sur Orge, Essonne
Problème débit
« Réponse #5 le: 29 janvier 2017 à 17:23:22 »
Suis allé voté après le boulot, désolé  ;D

Pour un Ordre d'idée, avec le serveur de Massy
https://www.speedtest.net/my-result/6007971235

Et celui de St-Lo
https://www.speedtest.net/my-result/6007978334

Y'a de quoi devenir fou quand on voit la capacité de la ligne quand même!!!

 

Mobile View