Auteur Sujet: Spectaculaire chute de débit depuis...plusieurs mois  (Lu 888 fois)

0 Membres et 1 Invité sur ce sujet

darth2602

  • Client Orange Fibre
  • *
  • Messages: 10
  • Vignely 77450
Spectaculaire chute de débit depuis...plusieurs mois
« le: 13 mai 2019 à 15:31:55 »
bonjour

je vous explique mon problème, vous me dites ce que vous en pensez... je vais surement vous donner trop de détails ou pas assez, n'héstez pas a me demander des précisions...

Donc je suis chez Orange depuis 2003 tout d'abord en adsl puis depuis 2016 en fibre.

Particularité singulière : j'habite chez mes parents dans une maison individuelle et pour diverses raisons, nous avons 2 lignes fibres et deux box V3 / et 3 décodeurs play, 2 sur la ligne de mes parents, un sur la mienne...  (nous avons 3 "noirs" au total, ça s'explique par le fait que pour la fibre nous avons été démarché par les commerciaux, qui nous ont promis tout un tas de truc avec des contrats sur mesure, pas de supplèment pour les décodeur par exemple)   

mes parents on un abonnement fibres résidentiel standard, j'ai un abonnement résidentiel JET (offret 500 jusqu'a 1000Mbps)  j'ai aussi une ligne téléphonique fixe pro que j'ai du conserver car il était impossible d'associer un numéro de téléphone pro a une box résidentielle, et a l'époque l'abonnement pro était moins bien et plus chère...

bref, j'ai un vieux pc perso sous win 7 mais qui marche bien nous en avons 4 plus des consoles , tablettes, etc etc... le trafic est réparti sur les deux ligne et tout les pc ne sont pas utilisés en même temps. ces pc ont des carte gigabit (réglées en 1Go full duplex)  avec une veille machine impossible d'avoir le débit max, mais j'avais quand même 245 à 350 de débit up/down en moyenne...

en aout 2018 : panne inexpliquées des décodeurs, ralentissements, etc etc ça durait quelques heures de temps en temps sur  plusieurs pc sur les 2 lignes

en septembre 2018 : panne longue de décodeur, impossible a réinitaliser, j'ai téléphoné plusieurs fois au SAV standard, perso ca ressemblait fort a un problème de serveur de leur coté, on ne m'a jamais écouté, pour leur faire plaisir on a changé les décodeurs et les box... ça n'a rien changé, au bout d'une semaine les décodeurs se sont remis à fonctionner tout seuls et tous en même temps.  je fais des tests de débit et mon début a chuté en dessous des 200/200 Mo (mesuré sur speedtest, serveur Sirius HD) avec de grosses latences (de 3,4,5 sec..) entre le moment ou je tape un adresse et le moment ou la commence a apparaitre

on m'a envoyé plusieurs fois techniciens sympa car ils venaient pour une ligne mais ont regardé les deux, aucun problème de mon coté (et pas de malwares détectés)

la dernière fois le 24 décembre ça s'est mal passé...

je reçois un coup de téléphone, le techniciens prévu ne pouvant pas venir c'est leur 2 chefs qu viendraient faire l'intervention, les deux gars arrivent...

pas super sympa et me prenant un brin pou un con, j'ai dégagé tout un tas de truc pour libérer l'accès la prise fibre derrière un meuble, ils n'ont pas voulu regarder
ils ont regardé mes cables, pas ceux d'origine remplacé par des Cat7 (j'ai aussi des Cat6) n'ont pas regardé mon pc et m'ont "dit ça vient de lui...." hop au revoir...

"ça vous fera 69 €"  mais heu... ici il y a deux lignes fibres séparées avec deux box et le même probleme sur tout mes pc...et...   non ça vient de voter machine faite la vérifier par un technicien informatique moi je suis technicien fibre pas informatique...allez bonne journée....   heu...ça tombe bien moi je suis technicien informatique... le mec devient moins arrogant et semble pressé de se barrer (et oui on est le 24..bientôt le réveillon)  bref les deux gus se barrent et me laisse avec mon problème


et mes pc n'ont rien, mon pc principal a même deux carte réseaux gigabit séparées une en pci une en pcie, elle sont bien réglées , pas de tweak tcpi, j'ai aussi essayé en ipv6 et ipv4 (ça marche un peu mieux en ipv4)  avec Firefox et chrome, sans firewall (comodo) sans antivirus (avast) et en mode sans échec...  forcèment c'est un peu plus rapide mais pas beaucoup plus .... du coup je suis comme ça depuis ... je paye un forfait jet et j'ai un débit inférieur au forfait standard et tout le monde semble s'en foutre chez orange...

je suis persuadé que ça vient d'un équipement a l'extérieur ou de chez orange (mauvais réglage ?)

et voilà ou j'en suis ...

Des idées ?

merci d'avance




 

 


 




   


 
« Modifié: 18 mai 2019 à 14:42:05 par darth2602 »

darth2602

  • Client Orange Fibre
  • *
  • Messages: 10
  • Vignely 77450
Spectaculaire chute de débit depuis...plusieurs mois
« Réponse #1 le: 18 mai 2019 à 14:44:59 »
visiblement mon cas n'inspire personne....,   

je pense que je vais finir par faire supprimer ma ligne et je vais me brancher sur celle de mes parents.  au moins j'aurais une connexion stable.
Les belles promesses chez orange c'est génial, mais les tenir et être capable de faire quelque chose quand il y a un problème ça serait un minimum     

Florian

  • Client SFR fibre FTTH
  • *
  • Messages: 1 265
  • FTTH 1Gb/s - Argenteuil (95)
Spectaculaire chute de débit depuis...plusieurs mois
« Réponse #2 le: 19 mai 2019 à 18:30:51 »
Comment tu load balances les lignes ?

Tu as testé avec une archi plus simple pour éliminer tout soucis "autre" ?

buddy

  • Expert
  • Client Bbox fibre FTTH
  • *
  • Messages: 9 124
  • Alpes Maritimes (06)
Spectaculaire chute de débit depuis...plusieurs mois
« Réponse #3 le: 19 mai 2019 à 18:36:14 »
je pense que je vais finir par faire supprimer ma ligne et je vais me brancher sur celle de mes parents.  au moins j'aurais une connexion stable.
Concrètement à quoi servent les 2 lignes ? Pourquoi avoir 2 lignes ? Il n'y a pas d'autres FAI possible en FTTH dans le coin ?
Je dis çà surtout car si il y a un soucis chez Orange, beh vous perdez les 2 lignes à la même seconde...

darth2602

  • Client Orange Fibre
  • *
  • Messages: 10
  • Vignely 77450
Spectaculaire chute de débit depuis...plusieurs mois
« Réponse #4 le: 20 mai 2019 à 08:14:50 »
concrètement c'était impossible de faire autrement ...  j'ai du conserver une ligne téléphonique cuivre (pro) car orange ne voulait pas associer le numéro a ma box qui est résientielle , du coup pour orange ma ligne fibre résidentielle est une ligne pro c'est débile mais bon (au moment ou j'ai prix mon forfait, il n'y avait l'équivalent de Jet en pro et c'était plus chère)
je suis indépendant et les offres pro étaient interressantes pour les entreprise mais pas pour une personne seule

coté réseau j'ai une box en 192.168.1.1 et l'autre en 192.168.1.2 et tout mes appareil on une adresse ip fixe avec l'utilisation d'une passerelle ou l'autre, c'est comme ça depuis 2016 et ça a toujours bien marché....   la chute de débit est survenue d'un coup, il a eu une panne de ligne (! en rouge) puis c'est revenu rapidement  puis les décodeur ne fonctionnaient plus sur les deux ligne (impossible de charger les appli comme netflix par exemple et impossible de ré initialiser le décodeur qui restait bloqué a l'étape 1 - ça s'est débloqué tout seul au bout d'une semaine et 3 ou 4 appel au sav....   par la suite le débit n'est jamais remonté et les décodeurs sont tombé en panne (impossible à mettre a jour selon le sav)  tout a été changé, les décodeurs de mes parents, les miens , les box, ça n'a rien changé coté débit  le débit de mes parents est un peu remonté en ce moment ile est correct mais il y a toujours des latences, le mien est à 175/200  pour une offre jet qui se situe dans la tranche 500+ normalement mon pc est vieux mais les carte réseau sont neuves tout a été vérifié....

j'ai plus l'impression qu'un équipement externe déconne quelque part chez orange ou que mon forfait est mal réglé.... mais va va dire ça au sav... dont la compétence est très variable  en fonction des personnes ...et qui n'a pas la main sur tout

bien sur j'ai testé dans une configuration simple  1 box , un pc.... ça ne change pas grand chose

 

Mobile View