Auteur Sujet: Perte Packet  (Lu 732 fois)

0 Membres et 1 Invité sur ce sujet

Paulh

  • Client Orange Fibre
  • *
  • Messages: 7
Perte Packet
« le: 05 mars 2020 à 13:14:27 »
Bonjour,
J'ai la fibre Orange et depuis qqs jours j'ai des problemes de lenteur et de perte de packet.
J'ai fait qqs test et il semble que c'est sur 193.252.13.10.
Voici le resultat d'un MTR vers twitch.tv :
Pareil vers yahoo.fr et autres.
Suis je le seul dans ce cas? Et comment resoudre le probleme?
Merci.

ipe

  • Client Orange Fibre
  • *
  • Messages: 669
  • Paris (75)
Perte Packet
« Réponse #1 le: 05 mars 2020 à 14:35:35 »
bonjour,
tu es en wifi ? Ethernet ?
Si wifi : quelle portée - que dit l'application "Ma Livebox" sur les périphériques et la qualité de connexion
Si Ethernet : as tu remarqué ces problématiques là lorsqu'un équipement est branché à côté ? (chargeur usb, prise tv, etc.) -- chercher une interférence

Si tu es sur à 100% que ça ne vient pas de ton réseau local, il faut se dire que 193.252.13.10 c'est un serveur d'échange-peering-internet appartenant à Orange
probablement sur OpenTransit d'Orange (réseau peering avec les autres FAI) mais je n'ai pas trouvé de sources pour confirmer ce dernier point (normalement ils ont un nom du type : hundredgige0-10-0-3.xxxx.xxxx.opentransit.net ce qui n'est pas le cas là)
c'est normalement des serveurs assez costauds et sécurisés - ouvre un ticket auprès de l'assistance technique p-e ?

Paulh

  • Client Orange Fibre
  • *
  • Messages: 7
Perte Packet
« Réponse #2 le: 05 mars 2020 à 14:47:53 »
Merci pour la réponse.
Je suis en Ethernet et j'ai rien touché à mon installation.
Je vais essayer de faire d'autres tests.

zoc

  • Client Orange Fibre
  • *
  • Messages: 3 446
  • Antibes (06)
Perte Packet
« Réponse #3 le: 05 mars 2020 à 16:43:25 »
Ca ne prouve rien. Les routeurs sont généralement configurés pour ne pas répondre à tous les pings qui leurs sont destinés, surtout quand ils ont mieux à faire.

Sinon, s'il y avait vraiement 56% de drops sur ce routeur, comment pourrait-il y avoir seulement 2%, voir 0% pour les routeurs qui sont après lui ?