Auteur Sujet: Débit très bas après installation fibre  (Lu 2008 fois)

0 Membres et 1 Invité sur ce sujet

Probzx

  • Client Orange Fibre
  • *
  • Messages: 53
  • Pontault-Combault (77)
Débit très bas après installation fibre
« le: 14 novembre 2016 à 15:48:59 »
Salut :)

Je créer un topic car ce matin les technicien orange sont venu installer la fibre chez moi (offre jet), tout est installé niquel et on a fait un speedtest avec le téléphone portable du technicien qui plafonnait à 120-130 Mbps.
Je me dit que c'est normal que sa ne monte pas plus haut parce que les smartphone ne monte pas très haut, mais quelques heures après je fais un speedtest avec mon ordinateur portable branché en ethernet sur la box et je constate que le débit plafonne toujours à 110-120 Mbps. Ayant souscrit à une offre 500Mbps download / 200 Mbps upload les débit ne sont bien évidemment pas respecté.
Le technicien m'a dit que la box pouvait être instable pendant 48h à cause de mise à jour, est ce que vous pensez que le problème de débit vient de là et qu'il faut que j'attende un peu avant de contacter orange ?

P.S : Chose étrange également le débit montant est plus élevé que le débit descendant, environ 120-130.

Je viens de refaire un test avec un ordi portable compatible gigabit, câble cat5e, et je plafonnais à 70Mbps en download et 90 Mbps en upload.
« Modifié: 14 novembre 2016 à 17:55:44 par Probzx »

K-L

  • Client SFR sur réseau Numericable
  • *
  • Messages: 2 351
  • HFC 100 Mbs / FTTH 1Gbs sur Oullins (69)
    • Cable Rhone
Débit très bas après installation fibre
« Réponse #1 le: 14 novembre 2016 à 23:48:04 »
Quels PCs sont utilisé avec quels système d'exploitation ?

Sur le coup, j'incriminerais bien ton installation personnelle mais attendons de savoir avec quel matériel tu réalises tes tests ;)

Probzx

  • Client Orange Fibre
  • *
  • Messages: 53
  • Pontault-Combault (77)
Débit très bas après installation fibre
« Réponse #2 le: 15 novembre 2016 à 02:04:08 »
J'ai pris un PC portable que j'avais sous la main, il tourne sur Windows 10.

K-L

  • Client SFR sur réseau Numericable
  • *
  • Messages: 2 351
  • HFC 100 Mbs / FTTH 1Gbs sur Oullins (69)
    • Cable Rhone
Débit très bas après installation fibre
« Réponse #3 le: 15 novembre 2016 à 08:23:21 »
Important aussi, tester avec un autre câble ethernet. Quelle est la puissance du CPU de ton portable ?

Probzx

  • Client Orange Fibre
  • *
  • Messages: 53
  • Pontault-Combault (77)
Débit très bas après installation fibre
« Réponse #4 le: 15 novembre 2016 à 14:07:32 »
C'est un Pentium P6100 @2ghz, j'ai réessayé ce matin avec un autre câble et aucune différence j'avais un bon ping (3ms) mais 88 en down et 95 en up.
J'avais essayé hier avec un autre portable professionnel qui n'est pas à moi et je n'avais pas eu plus de succès.

vtimd

  • Client SFR adsl
  • *
  • Messages: 1 274
  • Saint Martin d'Hères 38
Débit très bas après installation fibre
« Réponse #5 le: 15 novembre 2016 à 14:25:00 »
C'est un Pentium P6100 @2ghz, j'ai réessayé ce matin avec un autre câble et aucune différence j'avais un bon ping (3ms) mais 88 en down et 95 en up.
J'avais essayé hier avec un autre portable professionnel qui n'est pas à moi et je n'avais pas eu plus de succès.

C'est donc un processeur qui date de 2010, je suppose que tu n'as pas de SSD dans ton PC mais bien un disque dur "classique" en 5400rpm !

Vu la configuration et le débit auquel t bloques il est probable que ce soit ton PC qui ne supporte pas le gigabit parce que ta carte réseau est limitée à 100Mb/s et/ou le CPU/HDD de ton ordi.

tivoli

  • Toulouse (31)
  • Client Bbox fibre FTTH
  • *
  • Messages: 1 643
  • Toulouse (31)
Débit très bas après installation fibre
« Réponse #6 le: 15 novembre 2016 à 14:25:09 »
Teste avec un autre PC, ton processeur date de Q3/2010 et n'est pas un haut de gamme ...

Probzx

  • Client Orange Fibre
  • *
  • Messages: 53
  • Pontault-Combault (77)
Débit très bas après installation fibre
« Réponse #7 le: 15 novembre 2016 à 15:04:10 »
On avait remplacé le HDD par un SSD donc pas de soucis de ce côté là.
Je vais essayer de voir avec un autre PC et je vous tiens au courant :)

Probzx

  • Client Orange Fibre
  • *
  • Messages: 53
  • Pontault-Combault (77)
Débit très bas après installation fibre
« Réponse #8 le: 15 novembre 2016 à 19:37:24 »
Je reviens aux nouvelles, j'ai testé avec un autre ordinateur réglé en 1gbits full duplex et branché directement sur la box avec un câble cat6.
Résultat du test : 130Mbps en descendant, plus de200Mbps en montant pour le premier test, et 98Mbps / + de 200Mbps pour un deuxieme effectué juste après.
Autant dire qu'on est dans la tranche de vitesse minimale promise en upload mais très loin de la vitesse promise en download.

EDIT : J'ai pris contact avec Orange en e-chat et il m'envoie un technicien demain après midi, c'est rapide  :o Un problème technique d'après le service orange.
Je vous tiens au courant.
« Modifié: 15 novembre 2016 à 21:55:46 par Probzx »

Probzx

  • Client Orange Fibre
  • *
  • Messages: 53
  • Pontault-Combault (77)
Débit très bas après installation fibre
« Réponse #9 le: 16 novembre 2016 à 14:49:47 »
Je viens aux nouvelles, je me sens un peu con mais le mec a pu ramener un câble ethernet de 20m pour brancher mon fixe à la livebox et le débit est monté à 650 Mbits en download  :-[
Du coup pas de soucis, c'est juste que les appareils qu'on a utilisé pour les test (3 ou 4 quand même) était à la ramasse.

K-L

  • Client SFR sur réseau Numericable
  • *
  • Messages: 2 351
  • HFC 100 Mbs / FTTH 1Gbs sur Oullins (69)
    • Cable Rhone
Débit très bas après installation fibre
« Réponse #10 le: 16 novembre 2016 à 23:57:43 »
Encore une fois, on sait que tu ne seras ni le premier ni le dernier.

Et les pauvres SC de nos FAIs vont crouler sous les demandes de ce genre malheureuement :(

 

Mobile View