Auteur Sujet: Débit Fibre anormalement Faible  (Lu 1217 fois)

0 Membres et 1 Invité sur ce sujet

MrSpank

  • Client Orange Fibre
  • *
  • Messages: 2
  • Bordeaux (33)
Débit Fibre anormalement Faible
« le: 05 avril 2020 à 11:16:04 »
Bonjour à tous,

Premier post sur le forum pour ma part, généralement je trouve des gens qui ont les mêmes soucis que moi et lire les forums me permet de trouver des solutions à tout. Mais aujourd'hui (peut-être que je cherche mal) je ne vois personne face au même problème que moi.

Depuis quelques jours mon débit de téléchargement est anormalement faible.
Cela s'est produit suite à une coupure d'électricité :

- Dans un premier temps le débit n'a pas été affecté, mais je subissait des déconnexions fréquentes sur tous les clients (Battle.net, steam, discord, etc.). J'ai donc pensé qu'il s'agissait d'un souci logiciel sur mon ordinateur. Voyant que je n'arrivais pas à régler le problème en réinitialisant les paramètres réseaux, les paramètres du pare feu et de l'antivirus windows, en redémarrant ma livebox 4 et même en la réinitialisant aux paramètres d'usines, j'ai décidé de reformater mon pc, de toute façon c'était l'heure du ménage de printemps.

- Suite à ce reformatage, je commence à télécharger mes pilotes habituels : sur nvidia pour la CG je suis à 100 mo/s comme d'habitude tout va bien. Mais sur tous les autres sites je me retrouve avec un débit qui plafonne à 500 ko/s avec des plafonds de temps en temps à 700-800 ko/s.

- Évidemment j'ai procédé à ces mêmes test sur 2 autres machines et j'arrive aux mêmes résultats.

- J'ai appelé orange pour avoir plus d'informations et eux me disent que c'est la box qui est morte et ils m'en envoient une dans 48h.

Ce que je ne comprends pas c'est que sur speedtest je suis à 1 ms de ping, 900 Mb/s en down et 400 Mb/s en up comme d'habitude et sur le test curl fourni par lafibre.info je télécharge toujours à 100 mo/s. Cependant ce sont les seules exceptions.

Je pourrais me contenter d'attendre la nouvelle box orange mais je suis curieux et bricoleur et de toute façon en cette période je n'ai que ça à faire. Je me suis même mis à suivre la formation réseau sur openclassroom suite à cela car je reste convaincu qu'il s'agit d'une histoire de paramètres sur la box.

J'espère avoir fourni suffisamment d'explications, si vous avez besoin de quoi que ce soit d'autre n'hésitez pas. Et désolé par avance mais je suis relativement novice (malgré quelques bases).

Up :

Ce qui est amusant, c'est que quand j'allais hier sur http://livebox/ je tombais sur l'interface normale de ma livebox et quand je tapais 192.168.1.1 dans le navigateur j’accédais à l'interface d'une box ADSL sfr qui n'est pas du tout la mienne... Depuis aujourd'hui je n'ai plus accès qu'à cette interface même en y accédant depuis http://livebox/.
Je me demande si ce n'est pas un ancien firmware qui prends le dessus depuis réinitialisation de la box...
« Modifié: 05 avril 2020 à 11:41:35 par MrSpank »

MrSpank

  • Client Orange Fibre
  • *
  • Messages: 2
  • Bordeaux (33)
Débit Fibre anormalement Faible
« Réponse #1 le: 05 avril 2020 à 12:14:35 »
Problème résolu, en fouinant je me suis rendu compte que c'était les boitiers cpl qui pompaient tout le débit, étonnant mais on en apprend tous les jours....

robin4002

  • Client Orange Fibre
  • *
  • Messages: 772
  • Illkirch (67) / Hattstatt (68)
Débit Fibre anormalement Faible
« Réponse #2 le: 05 avril 2020 à 12:21:57 »
Bonjour,
Sachant que par moment vous avez eu accès à une box SFR adsl qui n'est pas la vôtre, je pense que vos CPL sont entré en conflit avec les CPL d'un voisin.
Résultat une partie du trafic réseau passait par cette box adsl au lieu de votre fibre.

C'est assez étonnant comme scénario mais c'est l'explication qui me semble la plus sensée.

TI@RY

  • Expert Orange
  • Client Orange Fibre
  • *
  • Messages: 1 570
Débit Fibre anormalement Faible
« Réponse #3 le: 05 avril 2020 à 14:32:36 »
Up :

Ce qui est amusant, c'est que quand j'allais hier sur http://livebox/ je tombais sur l'interface normale de ma livebox et quand je tapais 192.168.1.1 dans le navigateur j’accédais à l'interface d'une box ADSL sfr qui n'est pas du tout la mienne... Depuis aujourd'hui je n'ai plus accès qu'à cette interface même en y accédant depuis http://livebox/.
Je me demande si ce n'est pas un ancien firmware qui prends le dessus depuis réinitialisation de la box...

Bonjour,

LOL,  non la livebox n'a pas de firmware SFR ...

Et  +1  sur la réponse apportée par robin4002 .