Auteur Sujet: Pas internet en ethernet.  (Lu 122 fois)

0 Membres et 1 Invité sur ce sujet

Wp.Mucky

  • Client SFR sur réseau Numericable
  • *
  • Messages: 94
  • FTTLA 1Gb/s sur Tourcoing (59)
Pas internet en ethernet.
« le: 12 novembre 2017 à 23:26:11 »
Bonjour à tous,

J'ai un problème de connexion mais uniquement en ethernet ( wifi ok ) mais c'est assez étrange, j'explique :

Lorsque je mets le câble ethernet ( seul, sans la wifi ), je n'ai aucune connexion que ce soit firefox, chrome, application ou jeux vidéos et pourtant en vérifiant dans le panneau de configuration ( centre réseau et partage ) je suis bien connecté en ethernet.



Encore plus étrange lorsque je fais une test de bande passante avec ma connexion wifi + ethernet,  logiquement je devrais avoir juste ma connexion wifi en débit qui d'habitude ne dépasse pas les 70mb/s et bien là, j'ai belle et bien 700mb/s comme si j'étais en ethernet.



J'ai essayé une restauration du système à une date antérieur , rien n'y fait ! j'ai passé malwarebyte + adwcleaner pour voir si c'était pas un virus, trojan ou autre, mais rien là aussi...

J'ai également reboot ma box , changé le câble ethernet, j'ai testé mon câble ethernet sur un autre ordinateur ( ma tour fixe ) ça a fonctionner, y'a que sur mon pc portable que je rencontre ce problème ,je désespère un peu à vrai dire.

J'ai aussi désactivé les pare-feu window + anti virus et j'ai mis à jour les pilotes de carte réseaux.

Si quelqu'un à une solution n'hésitez pas, merci beaucoup !

JeannotPlanche

  • AS35393 Magic OnLine
  • Client Orange Fibre
  • *
  • Messages: 44
  • Villemomble (93)
Pas internet en ethernet.
« Réponse #1 le: 13 novembre 2017 à 23:38:42 »
Comment est configurée l'interface Ethernet ? En DHCP ? Pourrais-tu montrer les réglages ?

 

Mobile View