Auteur Sujet: Les fails des affichages publics  (Lu 61430 fois)

0 Membres et 1 Invité sur ce sujet

Taboin

  • Abonné Free fibre
  • *
  • Messages: 164
  • Technicien informatique | AS207536 | Aube (10)
    • mon site o/
Les fails des affichages publics
« Réponse #216 le: 14 janvier 2023 à 08:06:38 »
Je trouve ça étonnant de voir de l'asus utiliser. J'aurais plus imaginé du DELL, HP ou Lenovo

vivien

  • Administrateur
  • *
  • Messages: 46 870
    • Twitter LaFibre.info
Les fails des affichages publics
« Réponse #217 le: 14 janvier 2023 à 09:28:31 »
L'extrait vidéo :

vivien

  • Administrateur
  • *
  • Messages: 46 870
    • Twitter LaFibre.info
Les fails des affichages publics
« Réponse #218 le: 14 janvier 2023 à 09:30:35 »
Images, quelques millisecondes avant l'écran bleu :


Ensuite :


Puis :


Vous arrivez à déterminer la version de Windows ? Windows 7 ?

vivien

  • Administrateur
  • *
  • Messages: 46 870
    • Twitter LaFibre.info
Les fails des affichages publics
« Réponse #219 le: 14 janvier 2023 à 09:31:20 »
Le redémarrage du PC fautif, de marque Asus  :


Le BIOS n'est ps montré en plein écran, je n'ai pas mieux que cette image :


Harvester

  • Abonné Free fibre
  • *
  • Messages: 342
  • Freebox Révolution - Limours (91)
    • Site perso
Les fails des affichages publics
« Réponse #220 le: 14 janvier 2023 à 12:24:15 »
Problème de driver, sans doute le driver vidéo (on voit l'écran glitcher, comme si il y avait un changement de source vidéo, juste avant l'écran bleu). Et ce n'est pas un écran bleu de Windows 10, sans doute un Windows 7 (à mettre en lien avec l'arrêt du support des versions Desktop en janvier 2023 :))

cayenne

  • Abonné Free fibre
  • *
  • Messages: 105
  • Niort (79)
Les fails des affichages publics
« Réponse #221 le: 14 janvier 2023 à 16:55:05 »
Xeon E5-2650 + DDR4 2133 32768Mo

vivien

  • Administrateur
  • *
  • Messages: 46 870
    • Twitter LaFibre.info
Les fails des affichages publics
« Réponse #222 le: 14 janvier 2023 à 20:53:36 »
Tu as de bons yeux Cayenne !

C'est une belle machine, même si le processeur à plus de 10 ans.

C'est probablement un serveur (déportée en salle serveur).

La problématique de l'écran bleu est probablement lié à un pb vidéo (driver ou système qui relie à distance l'écran qui est instable qui aurait fait planter le driver)

renaud07

  • Abonné Orange adsl
  • *
  • Messages: 3 308
Les fails des affichages publics
« Réponse #223 le: 20 janvier 2023 à 01:50:33 »
Vu que c'est de la DDR4, c'est forcément un E5-2650 v3 (base haswell), les v1/v2 sont en DDR3 (sandy/ivy bridge).

La carte mère est donc en X99. Après pour savoir laquelle... y'a pas moins de 21 modèles si j'en crois cpu-upgrade. Mais vu la quantité de RAM, je vote pour un modèle uni processeur. De plus je suppose qu'on aurait vu deux fois l’inscription du CPU ou un 2x devant (mais bon très difficile à discerner).

LuisBaker

  • Abonné FAI autre
  • *
  • Messages: 312
  • Roaming between Porto 🇵🇹 and Paris 🇫🇷
    • iBakerServer
Les fails des affichages publics
« Réponse #224 le: 21 janvier 2023 à 20:11:53 »
RER A - Val de Fontenay

vivien

  • Administrateur
  • *
  • Messages: 46 870
    • Twitter LaFibre.info
Les fails des affichages publics
« Réponse #225 le: 21 janvier 2023 à 21:49:21 »
Merci, tu n'a pas une image en plus haute définition, qu'on puisse savoir quel est le système d'exploitation utilisé ?

R@284

  • Abonné Orange Fibre
  • *
  • Messages: 487
  • Livebox Max 2,5gb/s|800mb/s + Sosh 11€99 40Go
Les fails des affichages publics
« Réponse #226 le: 21 janvier 2023 à 21:56:12 »
ca doit être du linux

LuisBaker

  • Abonné FAI autre
  • *
  • Messages: 312
  • Roaming between Porto 🇵🇹 and Paris 🇫🇷
    • iBakerServer
Les fails des affichages publics
« Réponse #227 le: 21 janvier 2023 à 23:08:05 »
Merci, tu n'a pas une image en plus haute définition, qu'on puisse savoir quel est le système d'exploitation utilisé ?

Malheureusement j'étais pressé donc la photo est complement pourri mais de l'autre côté de la gare j'ai déjà vu sur les moniteurs du RER E, ils sont sur ubuntu avec unity(16.04?) sur le firefox