Auteur Sujet: Problème IPv6 WAN chez SFR  (Lu 915 fois)

0 Membres et 1 Invité sur ce sujet

petrus

  • Expert AS206155
  • Expert
  • *
  • Messages: 708
Problème IPv6 WAN chez SFR
« Réponse #12 le: 24 juillet 2017 à 21:14:39 »
Pour le moment, il me semble que personne n'a réussi à faire fonctionner l'ipv6 encapsulé chez SFR sur un routeur tiers. Donc il doit utiliser la box de SFR.

Hum, pourtant il me semble que si. Je viens de retrouver https://bitsofnetworks.org/utiliser-ipv6-chez-sfr-sans-la-neufbox-fr.html, je ne sais pas si c'est toujours d'actualité. (Coucou zorun o/)

buddy

  • Client Orange Fibre
  • *
  • Messages: 8 303
  • Mougins (06)
Problème IPv6 WAN chez SFR
« Réponse #13 le: 25 juillet 2017 à 10:20:55 »
Merci, j'ai appris quelque chose ;)

Nico

  • Modérateur
  • *
  • Messages: 28 697
  • FTTH 300Mbps sur Paris 15ème (75)
    • @_GaLaK_
Problème IPv6 WAN chez SFR
« Réponse #14 le: 25 juillet 2017 à 18:05:48 »
@pbeyssac (sur Twitter) utilise de l'IPv6 SFR depuis des mois (au moins) sur un routeur perso.

vinc17

  • Client SFR fibre FTTH
  • *
  • Messages: 8
  • Lyon
    • Site perso
Problème IPv6 WAN chez SFR
« Réponse #15 le: 13 septembre 2017 à 03:17:27 »
Pour info, le problème avait été résolu pendant mes vacances entre le 3 et le 14 août (ma box était éteinte à ce moment), l'IPv6 fonctionnant de nouveau dès mon retour.

Mais suite à une nouvelle coupure de courant le 2 septembre, l'IPv6 a fonctionné pendant quelques minutes au rétablissement du courant, mais ensuite n'a plus fonctionné, et ça ne marche toujours pas!

Voilà ce que j'obtiens avec un mtr d'une VM vers ma box:
ioooi:~> mtr -6brw 2a02:8429:80cd:3100::1
Start: Wed Sep 13 02:48:02 2017
HOST: ioooi                                                                     Loss%   Snt   Last   Avg  Best  Wrst StDev
  1.|-- 2001:4b98:dc0:45::248                                                      0.0%    10    0.7   2.5   0.7  12.2   3.4
  2.|-- 2001:4b98:1f::c2d1:2                                                       0.0%    10    1.3   1.3   1.1   1.8   0.0
  3.|-- std-1.rt.hopus.net (2a02:e5c:4:1::1)                                       0.0%    10    0.7   0.6   0.5   0.8   0.0
  4.|-- 2a02:e5c:1:d::2                                                            0.0%    10    1.4   1.4   1.2   1.6   0.0
  5.|-- 2a02-8400-0000-0003-0000-0000-0000-412a.rev.sfr.net (2a02:8400:0:3::412a)  0.0%    10    5.0   3.4   1.8   5.3   1.0
  6.|-- 2a02-8400-0000-0003-0000-0000-0000-1071.rev.sfr.net (2a02:8400:0:3::1071)  0.0%    10    5.2   4.0   2.1   5.6   1.1
  7.|-- 2a02-8400-0000-0003-0000-0000-0000-4171.rev.sfr.net (2a02:8400:0:3::4171)  0.0%    10    2.3   2.4   2.1   2.9   0.0
  8.|-- 2a02-8400-0000-0003-0000-0000-0000-4176.rev.sfr.net (2a02:8400:0:3::4176)  0.0%    10   10.3   6.5   3.4  10.3   2.4
  9.|-- 2a02-8400-0000-0003-0000-0000-0000-4221.rev.sfr.net (2a02:8400:0:3::4221)  0.0%    10    7.5   7.7   7.5   7.8   0.0
 10.|-- 2a02-8400-0000-0003-0000-0000-0000-2af2.rev.sfr.net (2a02:8400:0:3::2af2)  0.0%    10    7.4   7.4   7.3   7.6   0.0
 11.|-- ???                                                                       100.0    10    0.0   0.0   0.0   0.0   0.0


Quel lien peut-il y avoir entre la coupure de courant et l'IPv6?

Note: un redémarrage de la box et même sa réinitialisation (reset) n'ont pas résolu le problème.

 

Mobile View