Auteur Sujet: Perte de débit - Routeur/modem Mikrotik SXT LTE kit  (Lu 1233 fois)

0 Membres et 1 Invité sur ce sujet

julien250889

  • Client Free vdsl
  • *
  • Messages: 3
  • Illiat 01
Perte de débit - Routeur/modem Mikrotik SXT LTE kit
« le: 14 août 2018 à 16:23:19 »
Bonjour à tous,

Je créé ce topic afin de vous soumettre mon problème.
J'ai acheté un routeur Mikrotik SXT LTE kit afin de pouvoir mettre celui-ci sur mon mât d'antenne TV et ainsi capter au mieux la 4G sans avoir la restriction de la taille de câble antenne (j'ai 20 m de câble pour aller dans ma maison).
Les premiers tests étaient concluants samedi soir avec du 20mb en download en pointe et plus régulièrement autour de 15mb (j'avais 4mb avec l'adsl free).
Seulement le lendemain vers midi, débit catastrophiques en download... moins d'1mb mais l'upload est très bon (4-5mb) !
Je reboot le routeur et c'est reparti ! Puis à nouveau hier, même problème, reboot du routeur et c'est reparti.
Aujourd'hui, grâce au forum, j'ai fait quelques recherches et remarqué que sur la bande 7, mon routeur se connecte à un antenne à 25km de chez moi (cellID 104097853)! Alors je le force sur la bande 3 et là il revient sur l'antenne la plus proche de chez moi (cellID 105190225).
Pour l'instant, le débit est bon (environ 20mb) mais je vais voir ce soir si ça tiens !
Je précise que c'est chez mes parents du coup je fais les tests à distances...

Mais ce que j'aimerais, ce serait de pouvoir me connecter en utilisant la bande 7 à l'antenne la plus proche de chez moi. Vous savez comment je pourrais faire cela ?

Merci d'avance pour votre aide et n'hésitez pas à me poser des questions si je n'ai pas été clair sur certains points ;)

Je voulais prendre des photos de l'installation mais je n'ai pas pris le temps de le faire dimanche vu qu'il y a eu la perte de débit...

Julien

julien250889

  • Client Free vdsl
  • *
  • Messages: 3
  • Illiat 01
Perte de débit - Routeur/modem Mikrotik SXT LTE kit
« Réponse #1 le: 20 septembre 2018 à 08:31:39 »
Bonjour à tous,

J'ai fini par trouver la commande qui me permet de me bloquer sur une antenne particulière, la voici :/interface lte at-chat lte1 input="AT*Cell=2,3,,1675,192"
1675 correspond à l'EARFCN et 192 au phsical Cell ID.

Mais voici les infos sur ma connexion :
RSRP -109
RSRQ -17
SINR -3 (oscille entre 1 et -5)

C'est pas beau pour une antenne à 4,5km et le débit maintenant dépasse rarement les 7MB en DL et les 4MB en UP.

Qu'en pensez-vous ? Mon antenne est mal orientée ? QoS sur l'antenne ? la réponse D ?

Merci d'avance
Julien

Freedor

  • Client Free adsl
  • *
  • Messages: 884
Perte de débit - Routeur/modem Mikrotik SXT LTE kit
« Réponse #2 le: 20 septembre 2018 à 10:49:02 »
Bonjour,
Il est fort probable que ton antenne soit mal orientée, en effet.

julien250889

  • Client Free vdsl
  • *
  • Messages: 3
  • Illiat 01
Perte de débit - Routeur/modem Mikrotik SXT LTE kit
« Réponse #3 le: 27 juin 2019 à 16:37:41 »
Je remonte mon topic, est-ce que selon vous cette l'antenne que j'ai testé dans la photo pièce jointe est atteignable (l'antenne est à gauche et ma maison à droite) ?

Freedor

  • Client Free adsl
  • *
  • Messages: 884
Perte de débit - Routeur/modem Mikrotik SXT LTE kit
« Réponse #4 le: 27 juin 2019 à 16:40:08 »
Oui mais ça dépend aussi de l'azimut.

nicoz

  • Client OVH
  • *
  • Messages: 39
  • Déville-lès-Rouen (76)
Perte de débit - Routeur/modem Mikrotik SXT LTE kit
« Réponse #5 le: 03 juillet 2019 à 16:34:00 »
Je remonte mon topic, est-ce que selon vous cette l'antenne que j'ai testé dans la photo pièce jointe est atteignable (l'antenne est à gauche et ma maison à droite) ?


l'antenne 4G a gauche  serait a 250m de haut ?

Nico

  • Modérateur
  • *
  • Messages: 35 379
  • FTTH 1000/500 sur Paris 15ème (75)
    • @_GaLaK_
Perte de débit - Routeur/modem Mikrotik SXT LTE kit
« Réponse #6 le: 03 juillet 2019 à 18:22:13 »
Non, regarde bien le début de l'échelle.

nicoz

  • Client OVH
  • *
  • Messages: 39
  • Déville-lès-Rouen (76)
Perte de débit - Routeur/modem Mikrotik SXT LTE kit
« Réponse #7 le: 04 juillet 2019 à 07:02:31 »
ok :)))

sinon https://link.ui.com  est pas mal pour simuler les liens

 

Mobile View