Auteur Sujet: Le Pléssis paté  (Lu 25526 fois)

0 Membres et 1 Invité sur ce sujet

theodami

  • Client K-Net
  • *
  • Messages: 21
  • Le Plessis Pate (91)
Le Pléssis paté
« Réponse #144 le: 09 novembre 2017 à 10:58:50 »
PS : les amis de mon fils debarquent regulierement pour faire des mises a jours ou telecharger des jeux de PS4 !!!

Ato77

  • Client K-Net
  • *
  • Messages: 4
  • Le Plessis Pate (91)
Le Pléssis paté
« Réponse #145 le: 16 novembre 2017 à 16:01:22 »
Merci pour ta réponse Christophe,

Je suis actuellement en attente pour le raccordement de mon logement (2 à 8 semaines..), c'est long ...

Antoine,

gauv

  • Client K-Net
  • *
  • Messages: 3
  • LE PLESSIS PATE 91
Le Pléssis paté
« Réponse #146 le: 26 décembre 2017 à 11:57:27 »
Bonjour à tous,

je suis raccordé depuis quelques semaines et tout fonctionnait très bien. Je pars réveillonner le 24 au soir et quand je rentre plus de fibre (voyant LOS qui clignote rouge), ce qui signifie un problème de connexion au réseau.
Je suis rue Mozart au Plessis. Est-ce que quelqu'un a aussi le problème ou suis je le seul dans ce cas ?

Merci à tous

gauv

  • Client K-Net
  • *
  • Messages: 3
  • LE PLESSIS PATE 91
Le Pléssis paté
« Réponse #147 le: 16 janvier 2018 à 14:04:55 »
Bon, je me réponds à moi même pour partager mon expérience, et pour que çà serve éventuellement à d'autres 8)

Donc le problème venait du lien entre le répartiteur de la rue et mon domicile. Un des 2 brins de fibre (car il y en a un autre de secours) était cassé, sans qu'on comprenne vraiment pourquoi.
Le brin de secours lui était fonctionnel. Mais en testant, les intervenants ont observé une atténuation d'environ 29dB, ce qui semblait potentiellement problématique pour un bon fonctionnement.

Ils ont quand même tenté, en reliant le brin de secours sur le répartiteur.
Et après tests, tout se remet à fonctionner nickel.
Débit de plus de 900Mb/s download/upload avec ping moyen vers 4ms.

Reste à espérer que le brin de secours tienne...

Ato77

  • Client K-Net
  • *
  • Messages: 4
  • Le Plessis Pate (91)
Le Pléssis paté
« Réponse #148 le: 17 janvier 2018 à 17:23:00 »
Pareil pour moi je vais partager mon expérience,

J'ai été raccordé fin novembre :
23 novembre : Installation/ raccordement : nickel, techniciens efficaces = Pas de soucis.
24 novembre : Ligne activée
25 novembre : Pose des équipements et ... ça marche !

Puis pendant presque deux mois pas de soucis (une banalité chez des opérateurs plus imposants.. m'enfin..), internet stable, hormis une fois ou un reboot a été nécessaire.

Mais.. il y a toujours un mais... le 11 janvier, plus d'internet..
La box clignote rouge, le boitier fibre pareil : Voyant LOS clignotant rouge (comme toi Gauv).

Depuis je ne cesse de les relancer 4-5 appels à mon actif et voici les infos que j'ai après une semaine de coupure et avec de multiples relance : ...Rien !

Ils ont juste osé m'informer que l'opérateur d'infrastructure constatait bien un défaut... Je ne l'avais pas remarqué moi-même...

Je commence légèrement a perdre patience, je n'avais jamais été coupé aussi longtemps tout en étant laissé sans informations, ni délai de rétablissement.

Gauv, peux-tu me dire combien de temps tu es resté coupé ?
Et comment s'est passé l'intervention de l'opérateur d'infrastructure ? (prise de rdv etc...)

Merci d'avance...

Ato..

gauv

  • Client K-Net
  • *
  • Messages: 3
  • LE PLESSIS PATE 91
Le Pléssis paté
« Réponse #149 le: 17 janvier 2018 à 18:12:35 »
La coupure a duré du 25 Décembre au 9 Janvier.

Le fonctionnement est que K-net ouvre un ticket chez l'opérateur d'infrastructure lorsque le problème semble sur le lien fibre et ils attendent que celui-ci mette à jour le ticket pour fournir des infos.
Le client final n'a aucune information sauf celles fournies par le support K-net qui ne semble pas avoir vraiment de possibilité d'accélérer les choses côté opérateur. Ils peuvent juste communiquer via le ticket ouvert.
Ils ont pu me dire tout de même, début Janvier, que l'opérateur enverrait des équipes la semaine du 8 Janvier.

Personne ne m'a jamais contacté et le 9 au matin, çà a sonné à ma porte, et par chance j'étais là.

Bon courage, et j'espère que ton problème va se résoudre.

gauv

Ato77

  • Client K-Net
  • *
  • Messages: 4
  • Le Plessis Pate (91)
Le Pléssis paté
« Réponse #150 le: 17 janvier 2018 à 19:43:10 »
Merci pour ta réponse Gauv, ah oui, une bonne coupure tout de même !

Bon bah je suis dans l'obligation d'attendre pour le moment, je reviendrai ici pour vous faire le compte-rendu dès que mon soucis sera résolu.
Mais en effet pour l'instant aucune information ne m'a été fournies..

Encore merci,

Ato

 

Mobile View