Auteur Sujet: Perdu pour la réalisation de mon vdi..  (Lu 1385 fois)

0 Membres et 1 Invité sur ce sujet

Darkjeje

  • Client Free adsl
  • *
  • Messages: 388
  • Free VDSL2 Issy-les-Moulineaux (92)
Perdu pour la réalisation de mon vdi..
« Réponse #24 le: 06 octobre 2018 à 22:16:32 »
Il faudrait vérifier les connexions des deux prises de chaque côté du câble mural.

jeromebr

  • Client Free adsl
  • *
  • Messages: 67
Perdu pour la réalisation de mon vdi..
« Réponse #25 le: 06 octobre 2018 à 23:10:20 »
une mauvaise connexion est donc susceptible d'être à l'origine du bridage? d accord je vais regarder ça demain merci

Darkjeje

  • Client Free adsl
  • *
  • Messages: 388
  • Free VDSL2 Issy-les-Moulineaux (92)
Perdu pour la réalisation de mon vdi..
« Réponse #26 le: 06 octobre 2018 à 23:31:29 »
J'ai eu le même soucis sur une de mes prises qui de temps en temps soit coupait la connexion réseau, soit la passait en 100Mbits.
Le problème était que la petite manette verrouillant les câbles dans leur encoche n'était pas tournée à fonds.
Une fois fait le problème était corrigé.

Mais cela peut aussi être une inversion de couleur, ou autre

jeromebr

  • Client Free adsl
  • *
  • Messages: 67
Perdu pour la réalisation de mon vdi..
« Réponse #27 le: 07 octobre 2018 à 09:06:40 »
merci tu avais raison, problème résolu, j'ai refait le cable au niveau du connecteur sur le panneau et désormais je suis en gigabit.
J'ai remarqué une petite chose, en local de mon réseau vers salon ou bureau, en terme de transfert de fichier vers ssd, je suis a 90 mo / sec mais je descends parfois à 70 mo / sec, est ce normal ou signe que mon cablage est perfectible?
merci et désolé

mattmatt73

  • Expert.
  • Client Bbox fibre "câble"
  • *
  • Messages: 5 751
  • vancia (69)
Perdu pour la réalisation de mon vdi..
« Réponse #28 le: 07 octobre 2018 à 10:18:42 »
Petite news de mon installation! Merci beaucoup!
Je rencontre cependant une petite difficulté, sur ma prise de bureau nickel suis en gigabit, mais dans le salon, je suis bridé sur 100 m bits (pourtant une quinzaine de mètres seulement de longueur). Je précise cela ne vient pas du matériel branché sur la salon qui est en gigabit.
Vous pensez que cela peut etre lié à un mauvais raccordement / pincement des fils?
Sur le switch, les ports scintillent en vert (gigabit) celui du salon en orange (10/100).
?

Merci beaucoup par avance.

jérôme

Très certainement un mauvais cablage d'une des prises.

Soit un fil qui ne fait pas contact, soit 2 fils en court circuit.

Quand je n'ai pas d'instruments de mesure dédié, je coupe en deux un câble réseau mâle/male.

Je dénude le câble des deux côtés pour ressortir les 8 fils.

Je branche les 2 deux fiches males du câble dans les deux prises femelles à tester

Avec un multimètre et une longueur de fil supplèmentaires, je vérifie qu'il n'y a que contact quand tu testes les fils de la même couleur.

Exemple : le vert d'un côté ne doit que faire contact avec le vert de l'autre côté, et rien d'autre.

jeromebr

  • Client Free adsl
  • *
  • Messages: 67
Perdu pour la réalisation de mon vdi..
« Réponse #29 le: 07 octobre 2018 à 11:02:02 »
Très certainement un mauvais cablage d'une des prises.

Soit un fil qui ne fait pas contact, soit 2 fils en court circuit.

Quand je n'ai pas d'instruments de mesure dédié, je coupe en deux un câble réseau mâle/male.

Je dénude le câble des deux côtés pour ressortir les 8 fils.

Je branche les 2 deux fiches males du câble dans les deux prises femelles à tester

Avec un multimètre et une longueur de fil supplèmentaires, je vérifie qu'il n'y a que contact quand tu testes les fils de la même couleur.

Exemple : le vert d'un côté ne doit que faire contact avec le vert de l'autre côté, et rien d'autre.

Merci Mattmatt, je pense qu'effectivement il y avait un fil qui ne faisait pas contact, j'ai re dénudé le cable, refait le branchement dans le noyau et la ça marche.
Je me pose juste des questions sur le débit comme dit précédemment, en me demandant si le débit (entre 70 et 90 mo/sec) est lié à mon pc ou d'un potentiel souci de connexion?
Pardon pour les questions de débutants, et merci

mattmatt73

  • Expert.
  • Client Bbox fibre "câble"
  • *
  • Messages: 5 751
  • vancia (69)
Perdu pour la réalisation de mon vdi..
« Réponse #30 le: 07 octobre 2018 à 13:40:36 »
Merci Mattmatt, je pense qu'effectivement il y avait un fil qui ne faisait pas contact, j'ai re dénudé le cable, refait le branchement dans le noyau et la ça marche.
Je me pose juste des questions sur le débit comme dit précédemment, en me demandant si le débit (entre 70 et 90 mo/sec) est lié à mon pc ou d'un potentiel souci de connexion?
Pardon pour les questions de débutants, et merci

Alors 90Mo ça fait du 720Mbit/s
Ça doit être des équipements et non pas ta liaison

renaud07

  • Client Orange adsl
  • *
  • Messages: 1 234
Perdu pour la réalisation de mon vdi..
« Réponse #31 le: 07 octobre 2018 à 13:47:39 »
+1 avec mattmatt

C'est sans doute lié à la puissance des PC  (surtout CPU) et au type de protocole. Chez moi, malgré le gigabit, lorsque je suis en SMB  (partages Windows) je suis à 50/60 Mo/s alors qu'en NFS (linux) c'est plus 80-85 Mo/s. Il y a aussi le fait que j'ai des disques à plateaux et non des SSD.

Beaucoup de paramètres peuvent rentrer en ligne de compte.

Si tu atteins les 90 Mo/s c'est déjà très bien.

jeromebr

  • Client Free adsl
  • *
  • Messages: 67
Perdu pour la réalisation de mon vdi..
« Réponse #32 le: 07 octobre 2018 à 16:06:44 »
Merci beaucoup pour votre aide!

jeromebr

  • Client Free adsl
  • *
  • Messages: 67
Perdu pour la réalisation de mon vdi..
« Réponse #33 le: 08 octobre 2018 à 21:14:03 »
petit message pour clore sans doute la discussion: problème résolu.
Avec filezilla entre mon pc et mon nas, j'attends 110 mo / sec en local, avec des pointes à 115... je suis plus que ravi.
Même si cela n'a pas été aisé le branchement des cables (surtout le passage dans les gaines de 16 merci le tire-fil :p), merci à tous et spécialement à Mattmatt pour les conseils d'achat et de réalisation

(j'ai encore les chambres à cabler mais je verrai pendant les vacances)

merci!

 

Mobile View