Auteur Sujet: Download au points mort / upload impeccable  (Lu 849 fois)

0 Membres et 1 Invité sur ce sujet

victorian.haley

  • Client Bbox fibre FTTH
  • *
  • Messages: 1
  • Bordeaux Caudéran (33)
Download au points mort / upload impeccable
« le: 07 novembre 2017 à 00:05:05 »
Bonjour à tous,

je viens voir par ici si quelqu'un peut apporter ses lumières à mon problème. Je suis sur une offre FTTH (Box + Miami) qui avait jusqu'à présent fonctionné au poil (~ 950Mbps down / 250 Mbps up). Depuis quelques temps (semaines ?), la vitesse en download s'est considérablement effondrée, les différents speedtest m'annoncent entre 50 Mbps et 80 Mbps au mieux, alors qu'un téléchargement manuel (ex: iso), ne dépassera pas les 10 Mbps (1 Mo/s au mieux).

J'ai joint le service client sur twitter qui m'a fait faire les manips de base sans grand changements, et que j'ai complété avec mes tests. Ci-dessous un résumé de tout ce qui a été fait jusqu'à présent sans aucun changement significatif.

- Redémarrage BBox
- Redémarrage ONT
- Reset BBox
- Reset ONT
- Bypass BBox avec connexion directe via Macbook sur le VLAN200 (en reprenant les paramètres IP donnés par la box)

Pour les tests derrière la bbox, en gigabit ethernet, sur une seule interface, tout le reste débranché et wifi coupé.
Pour les tests directement derrière l'ONT, idem en gigabit ethernet.

Testé depuis un Macbook Pro 2010 qui fonctionne au poil et également un NAS Synology avec les mêmes résultats pour les deux.

Pour les tests réalisés :
- iperf montant et descedant
- wget vers /dev/null
- curl en POST pour l'upload
- speedtests via différents fournisseurs (testé sur Firefox / Opera / Chrome / Safari, avec ou sans flash)

En PJ les résultats de tout ça. Si quelqu'un peut y voir plus clair là dessus je suis preneur d'une solution (les wget sont un poil long pour chopper des ISOs quand on veut monter une VM rapidos par exemple ;)).

Merci d'avance !



Skender

  • Client Bbox fibre FTTH
  • *
  • Messages: 1 242
  • FTTH 950/250 - Les Lilas (93)
Download au points mort / upload impeccable
« Réponse #1 le: 03 février 2018 à 00:48:27 »
J'ai exactement le même problème que toi: le débit montant est nickel (à 250 mb/s) mais le débit montant est au pire à 10 mb/s, au mieux il oscille entre 100 et 400 en dents de scie au cours du test de débit.

C'est très bizarre alors que je n'ai absolument rien changé à ma config et que tout allait bien jusqu'ici.

Je suis pas gêné quand c'est 100 mb/s mais à 10 ça fait mal ...

Je précise que je n'ai pas le nouvel ONT Huawei mais l'ancien.

 

Mobile View