Auteur Sujet: [RESOLUE] Bouygues Problème de débit  (Lu 1378 fois)

0 Membres et 1 Invité sur ce sujet

palexis06

  • Client Bbox fibre FTTH
  • *
  • Messages: 107
  • Nice(06)
[RESOLUE] Bouygues Problème de débit
« le: 14 mai 2017 à 21:26:18 »
Bonsoir ;)

Je viens de passer chez Bouygues Ftth et je trouve que la connexion est vraiment mauvaise malgré des test correct sur speedtest sauf pour le ping, je plafonne à 3 mo/s sur le testdebit.info quand je dl sur un fichiers test sur les serveurs Bouygues, Online pareil , ikoula aussi et OVH aussi :/ et pour 1fichiers c'est entre 1 et 2 mo/s :(

Je comprend pas d'ou peuvent venir ces problèmes, j’espère que j'ai pas eu une box d'occas mdr (quand je l'ai reçus le câble ethernet pour faire connecter la box et le boitier fibre ne marchais pas et le cable Hdmi non plus :/ heureusement que je suis équipé )

Merci pour votre aide
« Modifié: 15 mai 2017 à 22:44:23 par palexis06 »

davay

  • Client Orange Fibre
  • *
  • Messages: 44
  • villeneuve d'ascq
Bouygues Problème de débit
« Réponse #1 le: 14 mai 2017 à 21:56:53 »
salut essaye ceci dans une cmd en mode admin
" netsh interface tcp set global autotuningl=normal " sans les guillemets

palexis06

  • Client Bbox fibre FTTH
  • *
  • Messages: 107
  • Nice(06)
Bouygues Problème de débit
« Réponse #2 le: 14 mai 2017 à 22:07:47 »
Coucou la commande n'a rien changé et de plus avant avec la livebox play je n'avais aucun problème sur ces serveurs :/

davay

  • Client Orange Fibre
  • *
  • Messages: 44
  • villeneuve d'ascq
Bouygues Problème de débit
« Réponse #3 le: 14 mai 2017 à 22:18:34 »
as tu fais des test en wifi, avec un autre rj45 ou autre qui permettrai de définir si cela vient de ton pc ou du réseau
test de faire un transfert vers ta box en local

palexis06

  • Client Bbox fibre FTTH
  • *
  • Messages: 107
  • Nice(06)
Bouygues Problème de débit
« Réponse #4 le: 14 mai 2017 à 22:23:30 »
Je suis en ethernet ;)
et un test local avec la bbox je sais pas avec la livebox je pouvais et la freebox aussi mais la bbox je vois pas

davay

  • Client Orange Fibre
  • *
  • Messages: 44
  • villeneuve d'ascq
Bouygues Problème de débit
« Réponse #5 le: 14 mai 2017 à 22:34:55 »
test en wifi avec ton tel pour voir
ps : regarde tes mp

palexis06

  • Client Bbox fibre FTTH
  • *
  • Messages: 107
  • Nice(06)
Bouygues Problème de débit
« Réponse #6 le: 14 mai 2017 à 23:43:40 »
Merci ;) probleme résolue win10 insider preview merde mdr je suis à 20 mo/s avec edge et chrome plafonne a 3 lol le joie d’être beta testeur :p merci pour l'aide ;)

palexis06

  • Client Bbox fibre FTTH
  • *
  • Messages: 107
  • Nice(06)
Bouygues Problème de débit
« Réponse #7 le: 15 mai 2017 à 00:01:39 »
Avec firefox je passe à 80 mo/s mon pc a vraiment un problème oO

davay

  • Client Orange Fibre
  • *
  • Messages: 44
  • villeneuve d'ascq
Bouygues Problème de débit
« Réponse #8 le: 15 mai 2017 à 00:07:30 »
tu devrais test en navigation privée pour voir
si bon débit alors faut virer des extensions

Egaros

  • Client Bbox fibre FTTH
  • *
  • Messages: 72
  • FTTH 1 Gb/s sur Toulouse (31)
Bouygues Problème de débit
« Réponse #9 le: 15 mai 2017 à 09:24:00 »
Bonjour,

Pas de soucis de débit pour ma part avec Windows 10 Insider Preview.

palexis06

  • Client Bbox fibre FTTH
  • *
  • Messages: 107
  • Nice(06)
Bouygues Problème de débit
« Réponse #10 le: 15 mai 2017 à 22:44:04 »
Bonjour,

Pas de soucis de débit pour ma part avec Windows 10 Insider Preview.

J'ai utilisé un solution radical lol j'ai réinstallé Win10 et la mon pc remarche niquel ;)

Merci pour votre aide @tous ;)

Boris de Bouygues Telecom

  • AS5410 Expert Bouygues Telecom
  • Client Bbox fibre FTTH
  • *
  • Messages: 2 842
  • Technopôle de Bouygues Telecom sur Meudon (92)
[RESOLUE] Bouygues Problème de débit
« Réponse #11 le: 16 mai 2017 à 08:43:32 »
palexis06, je reformule :

- Vous avez un débit faible, quand il y a un téléchargement sur une connexion TCP avec Google Chrome.

- Vous avez un débit correct, quand il y a un téléchargement sur une connexion TCP avec Microsoft Edge.

- Vous avez un débit correct avec tous les navigateurs, quand il y a plusieurs connexions TCP ouvertes simultanèment (SpeedTest / nPerf / ...)

Je suis intéressé de comprendre l'origine du problème, pour aider d'autres clients.

Serait-il possible de nous donner le débit avec Chrome en désactivant les extensions / plug-in ?
Que donne le débit avec Firefox ?
Enfin quel est votre anti-virus ? Réalise-t'il du man in the middle ?

Carte des anti-virus qui réalisent du MITM et les navigateurs concernés : (source : https://lafibre.info/logiciel/anti-virus/msg427828/#msg427828)

 

Mobile View