Auteur Sujet: Perte de débit après plusieurs reboot  (Lu 710 fois)

0 Membres et 1 Invité sur ce sujet

Zaroax

  • Client Bbox adsl
  • *
  • Messages: 17
  • Lyon 69
Perte de débit après plusieurs reboot
« le: 17 novembre 2016 à 19:14:13 »
Bonjour à tous !
Je suis nouveau client Bbox adsl (anciennement Free adsl) et je rencontre, un petit problème.
Avant de reçevoir les box bouygues, j'ai utilisé un vieux routeur netgear que j'avais adsl2+, et pour les réglages, il fallait le reboot.
Au début, aucun problème, je disposais de environ 7 mégas, mais après 3-4 reboots, mon débit est redescendu a 5.6 mégas, alors que lorsque j'avais 7 mégas, a première vu cela paraissait stable. Je pense qu'il y a une histoire de DLM.
Ma question est : Mon débit va-t-il remonter tout seul, après reboot ou automatiquement, ou est ce qu'il y a un moyen de le "forcer"? Ou alors je me fais des illusions et c'est impossible ?
Je n'ai pas encore de facture ( comme le premier mois n'est pas encore payé) et donc je ne trouve pas le numéro bbox  :(
Merci d'avance pour les réponses ! :)

teph

  • Client Bbox adsl
  • *
  • Messages: 93
  • Quimper 29
Perte de débit après plusieurs reboot
« Réponse #1 le: 17 novembre 2016 à 19:36:31 »
Salut, oui ça me semble c'est le dlm qui joue donc faut juste attendre il remontera tout seul

Zaroax

  • Client Bbox adsl
  • *
  • Messages: 17
  • Lyon 69
Perte de débit après plusieurs reboot
« Réponse #2 le: 17 novembre 2016 à 21:21:57 »
Merci de ta réponse, je vais donc alors attendre patiemment  :)

 

Mobile View