Auteur Sujet: VoIP avec la 4GBox B528s-23a  (Lu 1253 fois)

0 Membres et 1 Invité sur ce sujet

bertrandep

  • Client Bouygues Telecom 4G
  • *
  • Messages: 24
  • saint bauzille de la sylve (34230)
VoIP avec la 4GBox B528s-23a
« Réponse #24 le: 09 août 2018 à 18:44:45 »
Un peu plus rustique :
Ok c'est bien l'appareil sur l'IP 192.168.1.115 (normalement c'est encore le SPA112..) qui repond ce message d'erreur.
il faudrait essayer les 3 autres URL une après l'autre..
http://192.168.1.115/admin/advanced/   (avec un / slash en plus à la fin)
ou sinon : http://192.168.1.115/admin
ou sinon : http://192.168.1.115

au fait avez-vous l'adresse MAC du SPA112 pour voir ? (normalement sur l'étiquette)

Si il y a toujours un NOT found, c'est qu'il n'est pas possible d'accéder à l'interface du SPA112 et c'est OVH qui va vous aider.
Faire une dernière ré-initisalisation (cf procédure OVH)
vérifier l'IP (via le combiné téléphonique)
re-essayer d'accéder via l'URL qu'ils fournissent.

Si ça marche toujours pas, faudra les contacter (OVH) et leur dire que suite à la ré-initialisation, vous ne pouvez PAS reconfigurer le SPA112 car leur procédure ne permet pas d'accéder à l'interface (la procédure n'est peut-être plus à jour)...
la procédure de reconfiguration ici :
https://docs.ovh.com/fr/voip/depannage-spa112/

et là, on es toujours pas sur configurer une adresse IP fixe (il faut un accès à l'interface du SPA112 pour ça...) et finaliser les ouvertures de ports vers l'IP Fixe depuis la BOX.

Pour le ping, pour bien s'assurer que c'est bien le SPA112 qui réponds et pas un autre équipement, faire un ping "continu" avec l'option -t :
ping -t 192.168.1.115
et débrancher au bout de quelques secondes le courant ou le fil réseau du SPA112, il devrait y avoir un message d'erreur.
Pour sortir du ping "continu" : touche CTRL (rester appuyé) et la lettre C

bon courage !

jpk

  • Client Bouygues Telecom 4G
  • *
  • Messages: 18
VoIP avec la 4GBox B528s-23a
« Réponse #25 le: 09 août 2018 à 19:01:36 »
Le lien http://192.168.1.115/admin fournit toujours son NOT FOUND, les autres indiquent un site inaccessible.
L'adresse MAC est 00-A2-89-5A-FE-FE (récupéré via les commandes tel).

J'ai refait la réinitialisation '(73738), recupéré l'adresse IP via le tel (tjs 115) et retenté l'accès fourni par OVH : NOT FOUND.

J'ai conduit un ping -t, le ping echoue bien des lors que je déconnecte le SPA.

OK, je relance du coté OVH.

Si vous avez d'autres idées je suis preneur, en tous cas GRAND MERCI pour ce soutien et temps accordés sans faille !!
Je reviendrai donner des nouvelles au plus tard lorsque/si j'aurai un retour, une solution (?) via OVH.

Cordialement,

 

Mobile View