Auteur Sujet: Perte de débit et latence soudainement elevée avec Freebox Revolution v6?  (Lu 18868 fois)

0 Membres et 1 Invité sur ce sujet

Nemausus75

  • Client Free fibre
  • *
  • Messages: 13
  • Paris 11
Hello à tous,

Je suis abonné à la fibre optique chez Free depuis un peu + d'1 an avec une Freebox Revolution et je précise que je n'ai jamais rencontré de problèmes jusqu'à cette semaine, tout à toujours très bien fonctionné.
Pour vous relater les faits, mardi dans la soirée,  une brève baisse de tension est survenue (en gros les lampes qui s'éteignent puis se rallument quasiment de suite) et a entraîné un redémarrage de ma Freebox.

Suite à ça, je relance tranquillement Netflix et je constate que ma série met du temps à se charger puis une fois en route, je me tape des bascule HD --> SD quasiment toutes les 2/3 minutes. Je reboot un coup ma télé (des fois que sa connexion wifi fonctionne mal ou que Netflix déconne) mais le symptôme persiste. Je comprends que j'ai un problème sur ma connexion internet et en effet, lorsque je tape un bete ping sur Google depuis mon PC, j'obtient facilement 100ms avec des pertes de paquets (pour info, je fais le test depuis un PC W10 à jour branché en filaire sur la box & sans AV)

Je redémarre alors la Freebox, la connexion revient à la normale (SpeedTest avec ping à 1ms, 930Mbps en down & 190Mbps en up). Les pings vers Google se stabilisent à 5ms mais certains apparaissent toutefois en délai d'attente de la demande dépassé. J'en reste là pour le coup.

Hier soir, même symptôme que mardi, débit complètement à plat (sur Speedtest, je tombe à même pas 1Mbps en down, latence de 30ms) et obligé de redémarrer à nouveau la Freebox. Même chose pour les ping vers Google (5ms mais certains en délai d'attente de demandé dépassé ...). Pour l'heure, je n'ai pas encore contacté la hotline ne sachant pas trop quoi penser de ces 2 incidents. Je continue de surveiller.

Qu'en pensez vous? Des cas similaires cet an ci? D'avance merci pour vos lumières.

BM92

  • Client Orange Fibre
  • *
  • Messages: 782
  • FTTH 1G/200 Mb/s Rueil (92)
Perte de débit et latence soudainement elevée avec Freebox Revolution v6?
« Réponse #1 le: 23 janvier 2016 à 12:44:48 »
La Freebox n'aurait pas pris une claque lors de cette baisse de tension électrique ?

Nemausus75

  • Client Free fibre
  • *
  • Messages: 13
  • Paris 11
Perte de débit et latence soudainement elevée avec Freebox Revolution v6?
« Réponse #2 le: 23 janvier 2016 à 14:08:23 »
La Freebox n'aurait pas pris une claque lors de cette baisse de tension électrique ?

C'est en effet à cela que j'ai pensé après coup car le symptôme est vraiment apparu directement après cette chute de tension. Sur Freebox OS, tout indique que cela fonctionne bien, pas d'anomalie à priori.

Ce qui m'intrigue, c'est que au reboot, tout semble revenir à la normale (hormis l'histoire du ping vers Google qui semble subir une perte de paquets)

BM92

  • Client Orange Fibre
  • *
  • Messages: 782
  • FTTH 1G/200 Mb/s Rueil (92)
Perte de débit et latence soudainement elevée avec Freebox Revolution v6?
« Réponse #3 le: 23 janvier 2016 à 15:25:09 »
Les box accepte pas ou mal les variations de tension électrique
Il est fort possible qu'en chauffant un peu la box perde de son efficacité
As-tu contrôler les branchements, PTO, ONT, box et ordinateur ?
As-tu contacté le service technique ?

Nemausus75

  • Client Free fibre
  • *
  • Messages: 13
  • Paris 11
Perte de débit et latence soudainement elevée avec Freebox Revolution v6?
« Réponse #4 le: 23 janvier 2016 à 18:09:45 »
Merci pour ta réponse.

En termes de contrôle, j'ai vérifié le branchement que je n'avais pas touché depuis l'installation mais rien de + (à moins que tu fasses allusion à quelque chose en particulier à regarder?)

Pas encore contacté le service technique car mardi soir j'avais juste pensé à un incident isolé et comme ce symptôme n'est réapparu que hier soir, pas pris le temps encore d'en faire part à la hotline.

BM92

  • Client Orange Fibre
  • *
  • Messages: 782
  • FTTH 1G/200 Mb/s Rueil (92)
Perte de débit et latence soudainement elevée avec Freebox Revolution v6?
« Réponse #5 le: 23 janvier 2016 à 22:01:22 »
Non je fais allusion a rien en particulier mais quant je n'arrive pas a réglé ce genre de chose je regarde les branchements
Si tu dis que tout est correcte il ne te reste plus qu'a contacter Free
Essai de débrancher la box et de la laisser 5 a 10 minutes et rebranche-la
Pour la Freebox ADSL quant elle plantait on la débranchais et rebranchais 3 fois
Mais je ne connais pas ta Freebox

xav-stargate

  • Client Orange vdsl
  • *
  • Messages: 604
  • Lupiac VDSL2 50/6 | Bordeaux FTTH 1000/200
Perte de débit et latence soudainement elevée avec Freebox Revolution v6?
« Réponse #6 le: 23 janvier 2016 à 23:13:52 »
Tu peut la passer en mode "Secours" et voir si le problème persiste ou pas (http://www.free.fr/assistance/31.html#step-2550)

Nemausus75

  • Client Free fibre
  • *
  • Messages: 13
  • Paris 11
Perte de débit et latence soudainement elevée avec Freebox Revolution v6?
« Réponse #7 le: 24 janvier 2016 à 18:30:56 »
Merci pour vos réponses.

Je vais en faire part à la hotline. Actuellement, ma connexion tourne bien à priori, ce qui m'étonne en revanche, ce sont ces pertes de paquets vers Google: j'ai toujours un ou 2 ping qui finissent en délai d'attente de demande dépassé. Je ne constate pas cela pour d autres sites en revanche.

underground78

  • Expert
  • Client Free fibre
  • *
  • Messages: 5 147
  • Orsay (91)
    • FreePON : suivi géographique du déploiement fibre EPON chez Free
Perte de débit et latence soudainement elevée avec Freebox Revolution v6?
« Réponse #8 le: 24 janvier 2016 à 18:42:26 »
C'est peut-être juste le serveur qui décide qu'il a autre chose à faire que de répondre au ping. Il faudrait voir sur un traceroute où commencent ces pertes.

Nemausus75

  • Client Free fibre
  • *
  • Messages: 13
  • Paris 11
Perte de débit et latence soudainement elevée avec Freebox Revolution v6?
« Réponse #9 le: 24 janvier 2016 à 18:49:40 »
Voici un traceroute que je viens de réaliser, on y voit apparaître les pertes:

Détermination de l’itinéraire vers www.google.fr [64.233.167.94]
avec un maximum de 30 sauts :

  1    <1 ms    <1 ms    <1 ms  FREEBOX [192.168.1.254]
  2    37 ms    37 ms    39 ms  mon75-4k-1-v846.nro.proxad.net [78.192.123.254]
  3    <1 ms    <1 ms    <1 ms  78.255.42.254
  4     1 ms    <1 ms    <1 ms  78.254.242.78
  5     6 ms     7 ms     7 ms  bzn-crs16-2-be1117.intf.routers.proxad.net [194.149.162.129]
  6     1 ms     1 ms     1 ms  bzn-crs16-2-be1005.routers.proxad.net [78.254.249.77]
  7     1 ms     *        1 ms  72.14.211.26
  8     *        1 ms     1 ms  72.14.239.145
  9     1 ms     1 ms     1 ms  216.239.46.167
 10     *        *        6 ms  216.239.51.110
 11    11 ms     5 ms     5 ms  216.239.42.98
 12     *        *        *     Délai d’attente de la demande dépassé.
 13     5 ms     *        *     wl-in-f94.1e100.net [64.233.167.94]
 14     *        5 ms     *     wl-in-f94.1e100.net [64.233.167.94]
 15     5 ms     *        *     wl-in-f94.1e100.net [64.233.167.94]
 16     *        *        *     Délai d’attente de la demande dépassé.
 17     *        5 ms     *     wl-in-f94.1e100.net [64.233.167.94]
 18     *        *        5 ms  wl-in-f94.1e100.net [64.233.167.94]

BM92

  • Client Orange Fibre
  • *
  • Messages: 782
  • FTTH 1G/200 Mb/s Rueil (92)
Perte de débit et latence soudainement elevée avec Freebox Revolution v6?
« Réponse #10 le: 25 janvier 2016 à 00:01:15 »
Ne pas toujours se fier a google

DamienC

  • FTTH 2 Gbps : SFR 1Gb/s +
  • Client Orange Fibre
  • *
  • Messages: 1 851
  • Brest (29)
    • Maroquinerie Bysance
Perte de débit et latence soudainement elevée avec Freebox Revolution v6?
« Réponse #11 le: 25 janvier 2016 à 11:01:35 »
Il n'y a aucune pertes sur ce tracert.

Il faut utiliser un MTR pour voir les pertes.

Là, Les différents routeurs ne répondent pas au ping et ils ont bien raisons, ce n'est pas leur rôle.

 

Mobile View