Auteur Sujet: Nouveau chez Vialis demande informations  (Lu 811 fois)

0 Membres et 1 Invité sur ce sujet

ALTITUDE

  • Client Vialis
  • *
  • Messages: 4
  • OBERNAI (67)
Nouveau chez Vialis demande informations
« le: 10 juin 2020 à 16:18:39 »
Bonjour,
Fraîchement raccordé à la fibre depuis ce matin chez Vialis ( réseau fibre Rosace ) avec un abonnement 1Go
J'ai actuellement qu'un débit de 550/600mo c'est normal ?

Autre question au niv des test PTO sont ils bon sur mon installation ?

Mesure de puissance au coupleur Vialis (1550nm) : -1.11
Mesure de puissance à la PTO (1550nm) : -1.63

Merci d'avance
Belle soirée
Altitude

TI@RY

  • Expert Orange
  • Client Orange Fibre
  • *
  • Messages: 1 581
Nouveau chez Vialis demande informations
« Réponse #1 le: 10 juin 2020 à 16:21:39 »
Le test de débit est-il fait en wifi ou en raccordement filaire directement derrière la box ?

ALTITUDE

  • Client Vialis
  • *
  • Messages: 4
  • OBERNAI (67)
Nouveau chez Vialis demande informations
« Réponse #2 le: 10 juin 2020 à 16:23:37 »
Test fait en RJ45 directement derrière la box connecté à mon PC ( sans rien d'autre qui tourne sur la machine )

TI@RY

  • Expert Orange
  • Client Orange Fibre
  • *
  • Messages: 1 581
Nouveau chez Vialis demande informations
« Réponse #3 le: 10 juin 2020 à 16:27:08 »
OK.

Quelle est la configuration de ton PC (Processeur, mémoire RAM, etc ...) ?

Lorsque tu fais le test de débit, quel est le pourcentage d'utilisation du processeur (à regarder dans le moniteur de ressources) ?

Cf image ci-dessous avec les tests à faire et faire une capture de l'utilisation du processeur en cœurs logiques lorsque tu fais un test de débit.

ALTITUDE

  • Client Vialis
  • *
  • Messages: 4
  • OBERNAI (67)
Nouveau chez Vialis demande informations
« Réponse #4 le: 10 juin 2020 à 16:32:01 »
Mon PC est un Intel Xeon 6c/12t avec 32go de ram, ssd, GTX 2060 etc... Et ma carte ethernet est bien configurée en 1go/s dans windows
Mon CPU est environ à 25% au moment des tests de débits et aucun coeurs ne dépassent les 30%

Merci

ALTITUDE

  • Client Vialis
  • *
  • Messages: 4
  • OBERNAI (67)
Nouveau chez Vialis demande informations
« Réponse #5 le: 11 juin 2020 à 23:56:26 »
Souci ok c'était juste un souci de carte ethernet j'ai donc mis une nouvelle carte ethernet et c'est tout bon speedtest entre 980 et 990mo

Merci Vialis pour le moment c'est no souci