Auteur Sujet: Enorme baisse de débit suite à intervention.  (Lu 12013 fois)

0 Membres et 1 Invité sur ce sujet

underground78

  • Expert
  • Client Free fibre
  • *
  • Messages: 5 474
  • Orsay (91)
    • FreePON : suivi géographique du déploiement fibre EPON chez Free
Enorme baisse de débit suite à intervention.
« Réponse #36 le: 30 novembre 2015 à 11:14:18 »
J'avoue que je ne connais pas le débit des Freeplugs mais tu t'en sers seulement pour relier le boîtier serveur au boîtier TV non ?

Après pour le Wifi c'est effectivement possible que tu arrives à avoir un meilleur débit qu'avec ta Freebox, surtout si tu prends un routeur qui supporte la norme AC (et que tes appareils la supporte également bien entendu).

austinere

  • Client Free fibre
  • *
  • Messages: 23
  • Paris (75)
Enorme baisse de débit suite à intervention.
« Réponse #37 le: 30 novembre 2015 à 11:26:16 »
Et bien non pas uniquement pour la tv.
Actuellement ma box est relié au CPL.
J'ai ensuite un petit switch relié au freeplug qui distribue de l'ethernet sur ma smart tv, ma ps4 et un ordinateur de bureau... Du coup ça ferait sens je pense d'avoir un CPL qui supporte le débit élevé de la freebox en mode bridge.

underground78

  • Expert
  • Client Free fibre
  • *
  • Messages: 5 474
  • Orsay (91)
    • FreePON : suivi géographique du déploiement fibre EPON chez Free
Enorme baisse de débit suite à intervention.
« Réponse #38 le: 30 novembre 2015 à 11:30:49 »
Dans ce cas oui effectivement ça peut être utile.

Gdesfarges

  • Client Orange Fibre
  • *
  • Messages: 71
  • Paris 12 (75)
    • Forum Labo Ms
Enorme baisse de débit suite à intervention.
« Réponse #39 le: 30 novembre 2015 à 13:26:09 »

J'ai ensuite un petit switch relié au freeplug qui distribue de l'ethernet sur ma smart tv, ma ps4 et un ordinateur de bureau... Du coup ça ferait sens je pense d'avoir un CPL qui supporte le débit élevé de la freebox en mode bridge.
Ca n'existe pas actuellement

austinere

  • Client Free fibre
  • *
  • Messages: 23
  • Paris (75)
Enorme baisse de débit suite à intervention.
« Réponse #40 le: 30 novembre 2015 à 13:59:02 »

underground78

  • Expert
  • Client Free fibre
  • *
  • Messages: 5 474
  • Orsay (91)
    • FreePON : suivi géographique du déploiement fibre EPON chez Free
Enorme baisse de débit suite à intervention.
« Réponse #41 le: 30 novembre 2015 à 14:17:11 »
En théorie si, après en pratique je ne sais pas ce que tu peux espérer comme débit. Le CPL est relativement sensible à la qualité de l'installation électrique d'après ce que j'ai pu constater chez moi.

Nico

  • Modérateur
  • *
  • Messages: 32 195
  • FTTH 1000/250 sur Paris 15ème (75)
    • @_GaLaK_
Enorme baisse de débit suite à intervention.
« Réponse #42 le: 30 novembre 2015 à 14:19:47 »
Si tu vises du CPL/WiFi derrière, tu peux réactiver le mode routeur ça ne changera rien !

austinere

  • Client Free fibre
  • *
  • Messages: 23
  • Paris (75)
Enorme baisse de débit suite à intervention.
« Réponse #43 le: 30 novembre 2015 à 14:22:48 »
Mais je veux me servir de mes 900mb/s en mode bridge moi  :'(

corrector

  • Invité
Enorme baisse de débit suite à intervention.
« Réponse #44 le: 30 novembre 2015 à 14:31:59 »
Le débit en CPL dépend beaucoup de la configuration de l'installation électrique (topologie) et non de sa "qualité", quoi que ça puisse signifier.

austinere

  • Client Free fibre
  • *
  • Messages: 23
  • Paris (75)
Enorme baisse de débit suite à intervention.
« Réponse #45 le: 30 novembre 2015 à 14:35:56 »
Mais sachant que les freeplug sont "bridés" à 500mb/s c'est déjà un problème en soit non?

underground78

  • Expert
  • Client Free fibre
  • *
  • Messages: 5 474
  • Orsay (91)
    • FreePON : suivi géographique du déploiement fibre EPON chez Free
Enorme baisse de débit suite à intervention.
« Réponse #46 le: 30 novembre 2015 à 14:39:12 »
Même en étant branché sur la même multiprise je ne suis pas à 500 mbps donc bon...

austinere

  • Client Free fibre
  • *
  • Messages: 23
  • Paris (75)
Enorme baisse de débit suite à intervention.
« Réponse #47 le: 30 novembre 2015 à 14:42:19 »
Oui c'est vrai j'avais fait le test sur une autre installation et même branché à côté je tournais à 300mb/s environ de mémoire...

Un peu frustrant de ne pas pouvoir utiliser toute cette bande passante en CPL tout de même !

 

Mobile View