Auteur Sujet: Débit offre OMÉGA  (Lu 1888 fois)

0 Membres et 1 Invité sur ce sujet

Akanass

  • Abonné Omega
  • *
  • Messages: 14
Débit offre OMÉGA
« Réponse #12 le: 24 novembre 2021 à 21:42:30 »
y a de très fortes chances que la carte wifi ne soit pas Wifi 6 avec un paquet d'antennes et que le CPU soit "correct" sans plus.

Après du moment que ça fonctionne et que ça répond au besoin, le débit ne sert que pour les gros  téléchargements ;)

Oui pour lui ça suffit largement mais pour moi qui suis ingénieur en informatique et qui bosse souvent en remote mais aussi qui joue à la console avec de belles MAJ de jeux ou bien du contenu 4K ben j’attends à avoir pas mal de débit surtout si j’ai une offre 500Mb

Akanass

  • Abonné Omega
  • *
  • Messages: 14
Débit offre OMÉGA
« Réponse #13 le: 24 novembre 2021 à 21:46:48 »
Pour ma deuxième question, pensez-vous qu’une rallonge coaxial fibre du PTO par la gaine vide jusqu’à mon salon est faisable afin d’avoir le boîtier fibre Oméga avec le routeur comme cela je n’ai pas de perte entre les deux.

Si je le mets dans le boîtier électrique comme les autres çà veut dire brancher le boîtier fibre par RJ45 pour atteindre le routeur mais vu que ce ne sont que des grades 1 dans les murs alors le débit sera forcément limité à 100Mb/s lorsque que je brancherai le routeur.

Optix

  • AS41114 - Expert OrneTHD
  • Abonné Orne THD
  • *
  • Messages: 3 787
  • WOOHOO !
    • OrneTHD
Débit offre OMÉGA
« Réponse #14 le: 24 novembre 2021 à 22:43:08 »
Possible d'avoir tes coordonnées pour vérifier svp ?

Akanass

  • Abonné Omega
  • *
  • Messages: 14
Débit offre OMÉGA
« Réponse #15 le: 24 novembre 2021 à 23:36:53 »
Possible d'avoir tes coordonnées pour vérifier svp ?

On peut s’appeler en privé demain? Et je te donne mes données pour que tu vérifies les options et le débit de mon offre ?

Optix

  • AS41114 - Expert OrneTHD
  • Abonné Orne THD
  • *
  • Messages: 3 787
  • WOOHOO !
    • OrneTHD
Débit offre OMÉGA
« Réponse #16 le: 18 décembre 2021 à 15:14:53 »
Nouveau propriétaire dans la nouvelle résidence la Roseraie rue pasteur à Amnéville et des copropriétaires m’ont indiqué d’avoir que 150Mb/s en down.

Hello,

Je poste en public, car c'est la première fois que j'ai le cas et c'est un cas super intéressant, techniquement, même pour tout le monde.

En fait, sur l'arbre GPON concerné, une part importante d'ONT décrochent au même moment MAIS avec un signal de DyingGasp. C'est un signal qui dit que le boitier est en train de s'éteindre, faute d'alimentation électrique. Ce n'est donc pas un défaut optique (qui a des signaux de retour spécifiques, comme LOSi) et les niveaux optiques sont excellents et dans les clous. Notre job est bien fait.

Et effectivement, les agents de la régie d'électricité m'ont confirmé que la partie élec a été fait à l'arrache dans le batiment (donc en partie privative) et que des réserves avaient été émise lors de la mise sous tension des logements. On a également vérifié les ONT d'autres abonnés dans la zone par acquis de conscience (pour isoler un souci du transformateur de quartier), rien à signaler.

Du coup cela m'amène à 3 questions :
- est-ce que la lumière scintille dans le batiment et vos logements (pas forcément en continu, mais par ex une variation de l'intensité lumineuse d'un coup) ?
- est-ce que le service TV est stable et l'image parfaite ? Pas de pixelisation soudaine au point que l'image soit illisible ou légère pixelisation en continu ?
- est-il possible de brancher l'ONT et la box sur un onduleur et revérifier les débits ? Et possible de vérifier les débits en WiFi (pour éviter que le RJ45 transporte du jus) ?

Ce genre de cas se repère très facilement sur des réseaux câblés (car le courant remonte dans la ligne, et les techniciens le sentent bien s'ils ne font pas attention). Mais là en fibre, bah le courant ne peut pas remonter, donc faut tatonner... Très souvent c'est un défaut de mise à la terre.

Merci !

Akanass

  • Abonné Omega
  • *
  • Messages: 14
Débit offre OMÉGA
« Réponse #17 le: 18 décembre 2021 à 16:06:06 »
Merci pour ton retour.

Comme déjà mentionné précédemment, je ne vis pas dans le logement pour le moment mais j’ai déjà les points lumineux et je n’ai jamais vu de variations lorsque j’étais dedans et ni chez les différentes personnes chez qui je suis allé.
Pour la télé, je ne peux pas dire car je n’ai pas branché sur la prise et je n’ai pas eu de retour là dessus car la plus part passe par l’offre fibre donc par l’ONT et non par l’antenne du toit. Mais un des voisins c’était plein que la télé par la fibre n’était pas forcément net, je m’en rappelle maintenant.
Enfin, pour le débit par WIFI, j’avais fait le test en ayant la boxe branchée via RJ45 dans le mur et j’étais à 100Mb max.

Lorsque j’ai branché la boxe directement sur l’ONT sans passer par les câbles RJ45 dans les murs, le débit WIFI était le même et le débit filaire ordinateur boxe également le même.

Tu me parles d’onduleur, je t’avouerai que je ne vois pas ce que c’est et comment procéder car une fois de plus je n’ai pas la connexion dans mon logement et c’est uniquement chez des voisins déjà installés.

Maintenant si tu indiques qu’il y a un soucis niveau électricité, que doit-on faire? Le réseau avait été corrigé après passage du département électrique qui avait émis les réserves donc ne doivent ils pas revenir et valider à nouveau l’installation car ce ne serait pas normal d’être pénaliser à cause de cela?

Merci pour ton aide et les démarches à faire car on doit vraiment trouver une solution si le problème vient du constructeur et des ouvriers.