Auteur Sujet: La Ricamarie  (Lu 37940 fois)

0 Membres et 1 Invité sur ce sujet

polux

  • Client SFR adsl
  • *
  • Messages: 70
  • la ricamarie 42150
La Ricamarie
« Réponse #156 le: 16 janvier 2019 à 00:36:27 »
merci hieronymus et Jeanmi42 ,oui bien sur bonne année les gas et je vous souhaite santé et...fibre a tous !

je me doutais bien qu'il y'avait un "lézard" ,je suis toujours chez sfr , l'armoire est juste en face de l'immeuble (grosse armoire blanche)
demain je les appel pour savoir c'est qui ce "binss" ,le gas de sfr a posé ça dans le salon (box noir) et 10 minutes apres il s'est tiré !
j'ai "ramé" un moment pour comprendre comment distribué le wifi dans mes autres appareils ,mais bon , suis arrivé a le faire .
il est vrais que coté logistique (compétence du personnel) , sfr, c'est pas free !...

quady42

  • Client Free adsl
  • *
  • Messages: 94
  • Saint chamond - (42)
La Ricamarie
« Réponse #157 le: 16 janvier 2019 à 08:33:11 »
euh ton débit sa ressemble plus à du câble qu'a de la fibre....

Si ta box est branché sur un prise TV tu as la fibre FTTLA anciennement appelé le câble avec un débit max de 100Mbs

Si ta box est branché sur un boitier qui ressemble à ça :
tu as la fibre mais dans ce cas il y a un bordel...

GG42

  • Client Free fibre
  • *
  • Messages: 20
  • Veauche 42
La Ricamarie
« Réponse #158 le: 16 janvier 2019 à 11:32:37 »
ça se trouve, il a juste un abonnement 100mega, donc c'est normal d'avoir environ 90 en down, et 50 en up (asymétrique)
c'est sûr que si c'est un abonnement 1Giga, y'a un souci quelque part...

lorksoft

  • Client Free fibre
  • *
  • Messages: 163
  • Saint Thurin 42
    • Gîte la clé des champs
La Ricamarie
« Réponse #159 le: 16 janvier 2019 à 12:39:34 »
merci hieronymus et Jeanmi42 ,oui bien sur bonne année les gas et je vous souhaite santé et...fibre a tous !

je me doutais bien qu'il y'avait un "lézard" ,je suis toujours chez sfr , l'armoire est juste en face de l'immeuble (grosse armoire blanche)
demain je les appel pour savoir c'est qui ce "binss" ,le gas de sfr a posé ça dans le salon (box noir) et 10 minutes apres il s'est tiré !
j'ai "ramé" un moment pour comprendre comment distribué le wifi dans mes autres appareils ,mais bon , suis arrivé a le faire .
il est vrais que coté logistique (compétence du personnel) , sfr, c'est pas free !...
Prends le pas mal, mais je préféré demander,  Juste pour être sur .. : 
- t'as bien fait ton test avec un câble réseau et pas le wifi ?

- ton ordi n'est pas en "Economie d’énergie" mais bien en mode performance ?
- tu as bien une connexion cable 1Gbs entre ton ordi et ta box et pas en 100Mbs (cable abimé, carte 100m, fiche mal banchée ...) ?

Jeanmi42

  • Client Free adsl
  • *
  • Messages: 202
  • UNIEUX 42
La Ricamarie
« Réponse #160 le: 16 janvier 2019 à 20:31:30 »
Lorksoft a raison Polux,

J'ai été peut-être un peu... radical ::) ! Effectivement pour mesurer efficacement ton débit brut faut tester dans les meilleures conditions.

 Le PC directement au c** de la box acq un câble réseau en état top, le PC pas en mode éco d'énergie. pour ta carte Ethernet tu peux vérifier dans ta config system si elle supporte le Gb. Si tu as bien checké.

En attendant tu as souscrit quoi comme abo chez SFR ???

@+ et bonne soirée.

lorksoft

  • Client Free fibre
  • *
  • Messages: 163
  • Saint Thurin 42
    • Gîte la clé des champs
La Ricamarie
« Réponse #161 le: 16 janvier 2019 à 20:40:04 »
Lorksoft a raison Polux,

J'ai été peut-être un peu... radical ::) ! Effectivement pour mesurer efficacement ton débit brut faut tester dans les meilleures conditions.

 Le PC directement au c** de la box acq un câble réseau en état top, le PC pas en mode éco d'énergie. pour ta carte Ethernet tu peux vérifier dans ta config system si elle supporte le Gb. Si tu as bien checké.

En attendant tu as souscrit quoi comme abo chez SFR ???

@+ et bonne soirée.
Et gros oublie de ma part : Choisir le bon serveur de test ..
pour moi, le seul que j'ai trouvé qui tienne réellement la charge du 1gbs k-net est  : "Anycast-FR , ile de france, 40Gbps/Bouygues Telecom" sur https://www.nperf.com/fr/
Les autres, m'ont trop souvent données des résultats bridés (voir même ridiculement bas par rapport a la réalité de ma connexion avec des mesure de débit en condition réel d'utilisation)).
l'autre solution télécharger des très grosse distributions linux en p2p et voir ce que ça donne. (très grosse, parce que sinon, en 1Gbps, le temps de monter en charge le P2P ... le téléchargement est déjà finit)

polux

  • Client SFR adsl
  • *
  • Messages: 70
  • la ricamarie 42150
La Ricamarie
« Réponse #162 le: 17 janvier 2019 à 00:11:22 »
ok, alors dans l'ordre, je ne fait pas le test ,bien sur en wifi , mais en liaison cable rj45 entre box et pc.
quand a mon pc ,pas impossible que ma carte reseau "bride" le tout ? (killer 2200) j'en ai pas lu que du bien ,le pc a plus de 5ans (8 exactement)
mais ça serait étonnant.

le test ,je l'ai refait avec le lien de lorksoft, idem , même résultat avec d'autres lien de test de débit , toujours autour de 90Mb/s

maintenant ,mon abonnement est appelé (c'est du "sfr" tout craché)  "tres haut debit" ...je ne vois rien d'autre sur ma page d'abonné sfr.

la prise elle la voici , fibre ? pas fibre ? je ne sais pas ?



lorksoft

  • Client Free fibre
  • *
  • Messages: 163
  • Saint Thurin 42
    • Gîte la clé des champs
La Ricamarie
« Réponse #163 le: 17 janvier 2019 à 03:26:45 »
Donc pour le coup, C'est bien de la fibre.
Mise a part un pb de connectique qui briderai le lien a 100mbps (le plus probable serait cable ou connecteur  abimé) soit celui entre le média converteur (si tu en as un )et ta box soit celui entre ta box et ton ordi (idem switch si tu as), je ne voit rien de ton coté qui pourrait expliquer un tel debit.
l'age de ton ordi ... j'y crois pas : qu'il t'empeche de monter a 950mbps, je veux bien, qu'il te bride a 100mbps... Non.
le mode economie d'energie, c'est pareil. (chez moi je suis a env 290mbps quand mon ordi est en economie maximal d'energie (il a 4 ans))
ta carte réseau ... je ne sais pas trop,a moins qu'elle soit reglé en 100mbps ... (le monde  a l'envers :  t'as essayé en wifi ? si tu depasse 100mpbs, c'est que ca vient de te connexion rj45)
Si toutes les piste ci dessus sont null, je ne voit plus qu'en bridage coté FAI ...

(désolé, de te demander des choses qui peuvent te paraître évidente (connection rj45, mode  performance pour l'ordi .. etc) (et aussi, ne te connaissant pas), il est important d'éliminer ces cas .. on a déjà vu des personnes se plaindre du debit, qui faisait le test en wifi, a travers un mur en pierre de 90cm sur une borne wifi (coté wifi + de 700mbps d'annoncé, mais port 100mbps coté ethernet qui va a la box)...
Donc poser ces question évite d'avoir a chercher des chose compliquées alors que la réponse est devant les yeux (et logique, normale)

polux

  • Client SFR adsl
  • *
  • Messages: 70
  • la ricamarie 42150
La Ricamarie
« Réponse #164 le: 17 janvier 2019 à 23:54:37 »
j'ai appelé sfr, et expliqué ce débit catastrophique !
le gas m'a dit que ce n'était pas normal ,un autre technicien va venir mais pas avant deux semaines !!
pour voir ou est le problème.

polux

  • Client SFR adsl
  • *
  • Messages: 70
  • la ricamarie 42150
La Ricamarie
« Réponse #165 le: 28 janvier 2019 à 18:35:56 »
bon, les types sont venu,après avoir fait quelques mesures et "réglages" ( j'avais 90Mb/s ) je suis passé a 190Mb/s !!  :D
 ,ils m'ont dit la limitation après c'est votre carte Ethernet du pc !
bon, je veux bien, toute façon je viens de 2,5Mb/s adsl de la "ric"  aux 190Mb/s de saint Chamond ! ya pas photo  ;)

 

Mobile View