Auteur Sujet: Windows 10 : IPv6 aléatoirement HS  (Lu 3006 fois)

0 Membres et 1 Invité sur ce sujet

hwti

  • Client Orange Fibre
  • *
  • Messages: 1 586
  • Chambly (60)
Windows 10 : IPv6 aléatoirement HS
« Réponse #36 le: 13 avril 2021 à 02:10:28 »
Parfois je constate que le forum "bloque".
C'était en IPv6, donc normalement en direct sur le serveur.
Firefox a basculé en IPv4 sur lafibre.info un peu plus tard, alors que ip.lafibre.info est bien en IPv6 par défaut.

J'étais en train de poster une réponse.
Voyant que ça bloquait, j'ai ouvert l'inspecteur de Firefox et j'ai rechargé.
La requête https://lafibre.info/tester-son-debit/mesure-de-debit-nouveau-projet/48/?action=post;last_msg=857822 a pris 12s, pour me retourner une page avec "Attention — une nouvelle réponse a été postée...", indiquant que la première était passée.

underground78

  • Expert
  • Client Free fibre
  • *
  • Messages: 7 446
  • Orsay (91)
    • FreePON : suivi géographique du déploiement fibre EPON chez Free
Windows 10 : IPv6 aléatoirement HS
« Réponse #37 le: 22 avril 2021 à 21:36:50 »
En regardant de plus près je me suis rendu compte que je pers quasi-systématiquement IPv6 sur lafibre.info quand je poste un message.

tomfibre

  • Client Sosh fibre
  • *
  • Messages: 244
Windows 10 : IPv6 aléatoirement HS
« Réponse #38 le: 22 avril 2021 à 21:41:01 »
Idem, je bascule en "ipv4 prioritaire" mais seulement sur lafibre.info, pas sur ip.lafibre.info ni aucun autre site. (la connectivité ipv6 reste présente, mais en "secondaire")