La Fibre

Fournisseurs d'accès à Internet fixe en France métropolitaine => Bouygues Telecom => Bbox fibre Installation FTTH => Discussion démarrée par: jerdol95 le 11 juillet 2018 à 18:16:14

Titre: Activation ligne et problème débit et ping
Posté par: jerdol95 le 11 juillet 2018 à 18:16:14
Bonsoir à tous

Suite aux différents problèmes rencontrés, mon offre fibre a finalement bien été activé cette après-midi. J'ai donc fait tous les branchements et tout est fonctionnelle, sauf le téléphone.
Quand je décroche le téléphone, on me dit que la ligne n'est pas active. Faut-il attendre un délai, sachant que sur mon espace client bouygues, il est encore indiqué "ligne en cours d'activation" et que j'ai encore l'incident collectif en cours (qui n'a pas été mis à jours).

De plus, je rencontre un événement bizare.
Quand je vais sur speedtest.net, et que je fais le test, on m'indique un ping de 2 (ce qui me paraît normal), un descendant de 385 et un ascendant de 0,8 (ce qui est plus que faible pour l'offre fibre ultime de bouygues, c'est tout juste comme mon offre ADSL pour l'upload).
Quand je fais le test avec le logiciel du site speedtest qu'on télécharge, le ping est à 24 ce qui me paraît élevé, le download à 700 et l'upload à 150. Dans le deuxième cas, les valeurs me semblent plus logiques mais le ping me paraît élevé pour de la fibre, c'était ce que j'avais en ADSL.

Que penser de tout ça?

Merci
Titre: Activation ligne et problème débit et ping
Posté par: buddy le 11 juillet 2018 à 20:55:25
Bonsoir,

pour le numéro de téléphone, ça devrait aller mieux demain.
Pour le débit, ça donne quoi sur https://nperf.com ?
Titre: Activation ligne et problème débit et ping
Posté par: jerdol95 le 12 juillet 2018 à 05:47:00
Je viens de faire le test. Voici les valeurs.

réception:
moyenne 440.7
466.4

Envoi
moyenne: 2.693
3.178

Latance
moyenne: 3.750 MS
Gig: 3.400 MS
2.800 MS

Ces valeurs me semblent bizare, car je suis sûre d'avoir plus en envoie, ça c'est sûre.
Donc je ne comprends vraiment pas tout ça.
Titre: Activation ligne et problème débit et ping
Posté par: milouse le 12 juillet 2018 à 07:10:38
Bonjour,

C'est peut-être un logiciel de sécurité qui bloque les demandes entrantes sur le réseau pour l'upload très basse.
Regardez dans la section comment faire un bon test gigabit (c'est de mémoire)  :)

Beaucoup d'infos sont dans cette section : https://lafibre.info/tester-son-debit/ (https://lafibre.info/tester-son-debit/)