Auteur Sujet: Débit FTTH sur le RIP VDLF en fonction des opérateurs (ici Orange)  (Lu 2150 fois)

0 Membres et 1 Invité sur ce sujet

Sebastiii

  • Client Orange Fibre
  • *
  • Messages: 151
  • (37)
Débit FTTH sur le RIP VDLF en fonction des opérateurs (ici Orange)
« Réponse #12 le: 19 mars 2021 à 12:54:47 »
re,

Niveau reseaux j'ai rien d'extraordinaire, juste 2 carte reseaux sur la même machine est l'aggregation logiciel avec Connectify Dispatch (que j'ai deinstaller vu que sa sert pas a grand chose a par monté a+ de 1giga dans les speedtest ;D)
;) Ah ok ;)
De mon côté, j'ai la livebox connecté sur un RB3011 (qui est en 1Gbit/s par port)
Effectivement, j'ai tenté de connecté la livebox sur mes 2 ports RJ45 de mon PC et j'ai pu avoir avec dispatch (en http) et j'ai pu avec du 1.5Gbit/s.
Maintenant je ne sais pas, c'est possible de le faire avec le RB3011 en faisant une sorte de teaming.

Alors MAJ de mon côté :
- Réinstallation de du Windows -> débit OK
- Réinstallation de mon environnement (toujours pas fini) -> Ok
- Réinstallation Office 365 -> ça commence à déconner -> Pas OK -> ahahaha

Alors voila, ce que j'ai trouvé :
- En mettant les derniers drivers Realtek -> je n'ai plus le meme débit  -> Pas OK
- Lorsque l'application Teams est lancé -> lenteur  -> Pas OK

En gros, il faut les pilotes d'origines Intel et/ou Realtek (2018 et 2015 pour l'autre) et ne pas lancer Teams, car il ajoute une QoS sur Windows pour se réserver une bande passante même s'il n'y a pas de communication !!!!!

Du coup, je vais essaye de voir si je peux débloquer mon ancien Windows car j'ai une sauvegarde ;)

Sebastiii

  • Client Orange Fibre
  • *
  • Messages: 151
  • (37)
Débit FTTH sur le RIP VDLF en fonction des opérateurs (ici Orange)
« Réponse #13 le: 21 mars 2021 à 19:46:52 »
Bon finalement tout fonctionne :)
Le RB3011 est limite pour gérer l'upload, j'ai reseté la config et un truc dingue lorsque Teams est lancé, le débit se réduit par contre en direct sur la livebox, lors de mes essais tout semble fonctionner.

Donc pour faire un résumé :
- Je pense que le jour de mon installation, l'offre 2Gbe n'etait pas activé, car en direct au cul de la livebox, il n'y avait pas le débit.
- Apres (et peut etre suite à de multiple reboot de la livebox) le débit etait mieux que sur certain PC.
- Suite à la réinstallation de mon PC principal, Teams provoque les lenteurs (PC fixe et Portable Pro) au travers du Mikrotik mais plus en direct livebox. (en tout cas aujour'dhui c'est bon).

Comme j'ai du passé voir mes parents, j'ai pu tester de nouveau mon portable PRO (teams etc.) et j'obtiens du 930/600 et c'est en retestant que j'ai vraiment vu la limite au travers de Mikrotik.
C'est un peu une histoire de fou.

J'ai donc restauré mon PC pour valider ou pas si ca marche mieux en direct sur la livebox et c'est bon aussi, chose qui n'etait pas au début (jour de la mise en place de la fibre).
Bref, tout fonctionne bien et je confirme aussi 2 speedtests sur 2  PC differents et le cumul des 2 donne le 2Gbe :)

Tout fonctionne et ça confirme bien que je suis sur l'infra d'orange :)