Auteur Sujet: Routeur ASUS RT-AX89X + Mode Bridge + Delta + Player POP  (Lu 1315 fois)

0 Membres et 1 Invité sur ce sujet

twenty

  • Client Free fibre
  • *
  • Messages: 125
Routeur ASUS RT-AX89X + Mode Bridge + Delta + Player POP
« Réponse #12 le: 02 mai 2021 à 14:41:49 »
Effectivement ça fonctionne... Merci bcp !
je vais faire un petit tuto...

twenty

  • Client Free fibre
  • *
  • Messages: 125
Routeur ASUS RT-AX89X + Mode Bridge + Delta + Player POP
« Réponse #13 le: 02 mai 2021 à 14:46:05 »
Bonjour,

Voici la solution :

1°) Se connecter au routeur Asus (http://router.asus.com ou https://router.asus.com:8443)
2°) S'assurer que la Freebox soit bien en mode Bridge (Ip publique Ipv4 apparait dans le menu de la carte du réseau)
3°) Aller dans le menu Ipv6 du routeur ASUS et activer le mode passthrough
4°) Patienter quelques minutes et récupérez l'adresse IPv6 dans le menu "Historique du système" + onglet "Ipv6" la ligne suivante : "WAN IPv6 Link-Local Address"
5°) copier la valeur de l'adresse IPv6
6°) se connecter à http://mafreebox.freebox.fr
7°) Allez dans les paramètres avancés et cliquer sur IPV6
8°) Coller l'adresse IPv6 précédemment copiée et retirer le /64 sinon ça ne fonctionnera pas.
9°) retournez dans "Historique du système" + onglet "Ipv6" dur routeur Asus et vous verrez les équipements connectés en Ipv6 (Alexa...)

La TV QQEE Free fonctionne de nouveau :)

Je pose quelques imprim écrans

Bon courage :)



twenty

  • Client Free fibre
  • *
  • Messages: 125
Routeur ASUS RT-AX89X + Mode Bridge + Delta + Player POP
« Réponse #14 le: 06 mai 2021 à 16:37:42 »
Bonjour,

alors je reviens sur le sujet.

en effet ça fonctionne mais au redémarrage de la POP les IPV6 n'apparaissent sur la pop qu'après 2 à 3 minutes.

tant que les Ip v-6 n'apparaissent pas impossible de jouer la TV.

il doit manquer quelques chose....

ai-je été clair ?

Myck205

  • Free / Salt
  • Professionnel des télécoms
  • *
  • Messages: 3 311
Routeur ASUS RT-AX89X + Mode Bridge + Delta + Player POP
« Réponse #15 le: 06 mai 2021 à 16:45:07 »
Bonjour,

alors je reviens sur le sujet.

en effet ça fonctionne mais au redémarrage de la POP les IPV6 n'apparaissent sur la pop qu'après 2 à 3 minutes.

tant que les Ip v-6 n'apparaissent pas impossible de jouer la TV.

il doit manquer quelques chose....

ai-je été clair ?

Solution 1 : ne pas redémarrer la pop

Solution 2 : être patient 2 à 3 min après un reboot

twenty

  • Client Free fibre
  • *
  • Messages: 125
Routeur ASUS RT-AX89X + Mode Bridge + Delta + Player POP
« Réponse #16 le: 06 mai 2021 à 16:47:22 »
OK mais c'est normal ?

twenty

  • Client Free fibre
  • *
  • Messages: 125
Routeur ASUS RT-AX89X + Mode Bridge + Delta + Player POP
« Réponse #17 le: 07 mai 2021 à 23:33:46 »
C’est comme ça chez toi aussi ?