Auteur Sujet: FTTH Free ZMD (10G-EPON): quelques sites IPv4 inaccessibles (IPv6 ok)  (Lu 10328 fois)

0 Membres et 1 Invité sur ce sujet

StefB

  • Client Orange Fibre
  • *
  • Messages: 10
  • Houilles (78)
FTTH Free ZMD (10G-EPON): quelques sites IPv4 inaccessibles (IPv6 ok)
« Réponse #60 le: 04 novembre 2016 à 15:26:03 »
Quelques messages ont été perdus ici, notamment un où je disais que j'allais voir si Optrolight était d'accord pour faire remonter l'info via ces canaux "alternatifs". Il se trouve qu'il ne m'avait pas attendu et qu'il a déjà signalé le problème à son contact. :)

Merci encore !

Effectivement j'ai constaté quelques difficultés sur le forum et un backup datant d'hier :P

underground78

  • Expert
  • Client Free fibre
  • *
  • Messages: 5 291
  • Orsay (91)
    • FreePON : suivi géographique du déploiement fibre EPON chez Free
FTTH Free ZMD (10G-EPON): quelques sites IPv4 inaccessibles (IPv6 ok)
« Réponse #61 le: 04 novembre 2016 à 15:34:07 »
Le backup date de ce matin 9h45, le disque dur a rendu l'âme.

StefB

  • Client Orange Fibre
  • *
  • Messages: 10
  • Houilles (78)

sp801

  • Client Free adsl
  • *
  • Messages: 32
  • 14200 hérouville saint clair
FTTH Free ZMD (10G-EPON): quelques sites IPv4 inaccessibles (IPv6 ok)
« Réponse #63 le: 07 novembre 2016 à 19:35:57 »
bonjour

je ne sais pas si c'est la bonne rubrique, mais j'aurais voulu avoir plus d'information sur IPV6 car j'ai suivi ce tuto http://aide.ma-freebox.fr/ipv6.html pour ma freebox evolution mais malheureusement ça change rien lorsque je vais sur  http://ipv6.dinhosting.fr/ pour faire le test il est indiqué "Vous êtes connecté en IPv4"

Savez vous d'ou viens le problème ?

pour infos j'ai une freebox evolution connecté en adsl, un pc sous windows 7 64bit avec connection ethernet

bonne soiréee

alain_p

  • Client Free fibre
  • *
  • Messages: 5 630
  • Les Ulis (91)
FTTH Free ZMD (10G-EPON): quelques sites IPv4 inaccessibles (IPv6 ok)
« Réponse #64 le: 07 novembre 2016 à 19:57:44 »
Tu as redémarré ta freebox ? En bas de cette page est indiqué si tu es en IPv6 ou en IPv4. Par exemple, pour moi qui suis aussi avec une freebox revolution, et l'IPv6 activé (je suis en VDSL2), il est indiqué :
"Vous utilisez IPv6 (Félicitations!) avec le port TCP 50074 "

En ZMD, comme tu as peut-être pu le noter sur ce sujet, l'IPv6 est pas défaut, et l'IPv4 est transporté dans des trames IPv6. Mais sur ton LAN, il faut à la fois que l'IPv6 soit activé sur la box et dans ton interface, et bien sûr que tu n'aies pas désactivé le protocole IPv6 sur ton PC.

sp801

  • Client Free adsl
  • *
  • Messages: 32
  • 14200 hérouville saint clair
FTTH Free ZMD (10G-EPON): quelques sites IPv4 inaccessibles (IPv6 ok)
« Réponse #65 le: 08 novembre 2016 à 07:26:01 »
oui j'ai redémarré a plusieurs reprises et j'ai bien activé sur mon compte free ainsi que dans le freebox OS. et en bas de cette page moi j'ai "Vous utilisez IPv4 avec le port TCP 49965".

Par contre si je décoche le protocole ipv4 présent dans les paramètre de ma carte réseau je me retrouve sans connexion internet

il n'existe pas un tuto pour vérifié les paramétre de mon pc car sur ma carte j'ai bien les 2 protocole ipv4 et ipv6 d'activé

Tu as redémarré ta freebox ? En bas de cette page est indiqué si tu es en IPv6 ou en IPv4. Par exemple, pour moi qui suis aussi avec une freebox revolution, et l'IPv6 activé (je suis en VDSL2), il est indiqué :
"Vous utilisez IPv6 (Félicitations!) avec le port TCP 50074 "

En ZMD, comme tu as peut-être pu le noter sur ce sujet, l'IPv6 est pas défaut, et l'IPv4 est transporté dans des trames IPv6. Mais sur ton LAN, il faut à la fois que l'IPv6 soit activé sur la box et dans ton interface, et bien sûr que tu n'aies pas désactivé le protocole IPv6 sur ton PC.

sp801

  • Client Free adsl
  • *
  • Messages: 32
  • 14200 hérouville saint clair
FTTH Free ZMD (10G-EPON): quelques sites IPv4 inaccessibles (IPv6 ok)
« Réponse #66 le: 08 novembre 2016 à 15:27:30 »
c'est bon je suis en IPV6 je sais pas si c'est le faite d'être passé par le forum :) mais cette fois ça marche c'est un peu bizarre. ou peut etre un long délai d'actualisation sur les services de free

 

Mobile View