Auteur Sujet: Quelle est la bonne température dans les allées froides dans les data centers ?  (Lu 3092 fois)

0 Membres et 1 Invité sur ce sujet

ldrevon

  • AS43142 Officiel Adeli
  • Expert
  • *
  • Messages: 642
Quelle température dans les allées froides dans les data centers ?
« Réponse #12 le: 21 juillet 2022 à 13:55:51 »
Sur le graphique de température avant et après la panne  il y a une baisse de consommation au niveau des onduleurs!
Est-ce que c'est du a des serveurs n'ayant pas supporté le pic de température?


caaptusss

  • AS197922 Officiel Techcréa
  • Expert
  • *
  • Messages: 115
  • Valenciennes (59)
    • FirstHeberg
En fait, au moment de la panne, mon noc a éteint une vingtaine de machine qui avaient un usage interne non indispensable, pour réduire notre production de chaleur.
Ca additionné au fait qu'après la panne, on a arrosé les clim très généreusement avec beaucoup d'eau (on avait pas encore la brumisation), les clim ont gagné énormément en efficacité, et la température en allée froide s'est drastiquement améliorée, et a été meilleure qu'avant la panne. Donc la ventilation des serveurs a baissé d'un cran.

Du coup, quelques serveurs en moins, une clim qui respire l'eau, ça te fait baisser la consommation des ventilateurs sur les machines, et tu gagnes vite quelques kW de charge :)

vivien

  • Administrateur
  • *
  • Messages: 47 502
    • Twitter LaFibre.info
Sur Maxnod le dernier groupe de production d'eau glacée était prévu pour des t° ext limite de 41° (en fait j'ai des doutes sur les caractéristiques des vendeurs de groupe..) car cette semaine  on a eu un contacteur HS ce qui a enlevé 2 ventilateurs sur les 6 du dernier groupe, et on commençait à avoir des alarmes de température d'eau anormale à cause de la limite de puissance de 180kw au lieu des 266 théoriques ... (pour le bâtiment + la salle 1 ).

J'ai séparé la suite de la conversation sur des clim avec limite de température extérieure à 40 ou 42°C que j'ai déplacé dans Canicule: Solutions pour éviter que les groupes froids se mettent en défaut.

On utilise beaucoup de serveur blade de gamme M620 chez DELL, ça n'a donc pas de ventilateur directement, mais il y a 9 turbines à l'arrière du chassis.
En nominal, elles consomment environs 100W chacune (oui...) et font un bruit déjà pas très sympa.
Lors de notre incident lundi, elles sont montés à 250W chacune !

9 x 250watts soit 2250 watts uniquement pour les turbines d'un blade, je pense qu'il y a une erreur d'unités, c'est trop élevé.