Auteur Sujet: Reset Factory Bbox sensation / décodeur Bbox TV  (Lu 119992 fois)

0 Membres et 1 Invité sur ce sujet

charly

  • Expert Bouygues Telecom
  • Client Bbox fibre "câble"
  • *
  • Messages: 41
  • FTTLA 100 Mb/s sur Vanves (92)
Reset Factory Bbox sensation / décodeur Bbox TV
« Réponse #12 le: 07 janvier 2013 à 22:35:32 »
Bonsoir,

La manipulations pour passer en IR sur les nouvelles télécommande, n'a pas encore été communiqué

Cdt
Charly

menet

  • Client Bbox fibre "câble"
  • *
  • Messages: 702
  • FTTLA 100 Mb/s (Bois de Grâce) Champs/Marne 77
Reset Factory Bbox sensation / décodeur Bbox TV
« Réponse #13 le: 27 janvier 2013 à 13:32:53 »
Je relance ce sujet avec une question pour les support Bouygues lisant ce Forum (Boris, Charly, Julien,...)  8)

J'ai maintenant une Bbox Sensation Fibre avec une télécommande de modèle 1.6 ou autre (différent de 1.4 ou 1.5) mais je ne peux plus faire de RESET comme je l'ai documenté sur la première entrée de ce sujet en Août 2011.  :-[

Comment peut-on faire, avec une Bbox Sensation Fibre, pour faire un RESET seulement de la partie TV sans avoir à rebooter électriquement la box et donc réinitialiser toute la Bbox et donc perdre pendant plusieurs minutes le téléphone, l'internet (et bien sûr aussi la TV) ?  ??? ??? ???

Merci d'avance pour vos réponses qui intéresseront beaucoup d'utilisateurs de Bbox Sensation.  ;)

EDITION : Je n'avais pas réussi précédemment à faire un "Accueil 1 3" mais en réessayant aujourd'hui, cela a fonctionné (problème de vitesse de saisie des 3 touches ?) pourtant j'avais fait plusieurs essais (est-ce contextuel ou évolution d'une version ?). Donc cela fonctionne bien, j'ai pu tester un REBOOT, cela n'a pas eu d'impact sur la partie internet (et téléphone je suppose).  :P
« Modifié: 02 février 2013 à 12:14:28 par menet »

magicone

  • Client Bbox fibre "câble"
  • *
  • Messages: 15
  • FTLA 100 Mb/s sur Vincennes (94)
Reset Factory Bbox sensation / décodeur Bbox TV
« Réponse #14 le: 02 février 2013 à 01:33:12 »
Je serais tres interessé également par la methode pour passer en IR et faire apprendre les codes à ma télécommande universelle.

clipe79

  • Client Bbox fibre "câble"
  • *
  • Messages: 3
  • FTTLA 100 Mb/s sur Niort (79)
Reset Factory Bbox sensation / décodeur Bbox TV
« Réponse #15 le: 02 février 2013 à 08:27:56 »
Bonjour à tous,
J'appui le message de Menet et
effectivement je suis aussi preneur d'un reset QUE DE LA PARTIE TV sur la Bbox sensation, car c'est vraiment très très gênant de faire une coupure complète de la Bbox avec risque de ne pas reprendre tous les services (ce qui m'est arrivé avec perte du téléphone 24h).
Alors que 99% des resets sont dus à la TV (blocage, freeze etc...)....
bonne fin de journée 


menet

  • Client Bbox fibre "câble"
  • *
  • Messages: 702
  • FTTLA 100 Mb/s (Bois de Grâce) Champs/Marne 77
Reset Factory Bbox sensation / décodeur Bbox TV
« Réponse #16 le: 02 février 2013 à 12:31:36 »
J'ai modifié mon message précédent pour dire qu'en fait j'arrivais bien maintenant à accéder au menu des RESET et j'ai fait un REBOOT de la partie TV sans avoir à faire un redémarrage électrique.  ::)

MAIS au redémarrage, lorsque j'ai voulu mettre ma Bbox en veille, ma TV est restée allumée sur le périphérique dédiée à la Bbox et la Bbox en veille, je suppose, affichait encore Bbox:o

Un reboot électrique à résolu ce affichage inhabituel pour revenir à l'affichage standard (absence de la Date/heure actuellement) mais le lien avec la TV n'a pas été rétabli. J'ai donc dû aller dans le Réglage Bbox et j'ai repositionné la Synchro HDMI à Activée (Elle y était déjà mais j'ai revalidé pour assurer). J'ai aussi changé la Résolution vidéo de "Automatique" à "Haute définition (1080i)". Ainsi la mise en veille a de nouveau bien éteint la TV.  8)

EDITION : J'ai refais un second essai de REBOOT via le menu RESET, cette fois si, pas de "Bbox" qui reste allumé mais perte de nouveau de la Synchro HDMI. En fait celle-ci est revenue en mettant la TV en veille une fois. Donc tout n'est pas loin d'être OK. Je n'arrive plus à "Activer/Désactiver" les "Voyants lumineux" qui restent toujours actifs... :(

A+  ;)
« Modifié: 02 février 2013 à 16:52:23 par menet »

seyed

  • Client Bbox fibre "câble"
  • *
  • Messages: 65
  • HFC 30 Mb/s sur Guyancourt (78)
Reset Factory Bbox sensation / décodeur Bbox TV
« Réponse #17 le: 26 février 2015 à 15:29:43 »
j'ai le souci inverse : je cherche à rebooter le routeur car plante régulièrement alors que le décodeur TV ne plante pas...

charly

  • Expert Bouygues Telecom
  • Client Bbox fibre "câble"
  • *
  • Messages: 41
  • FTTLA 100 Mb/s sur Vanves (92)
Reset Factory Bbox sensation / décodeur Bbox TV
« Réponse #18 le: 26 février 2015 à 16:29:15 »
Tu a essayé via l'interface ? (http://gestionbbox.lan ou http://192.168.1.254)
Je ne suis pas sûr que ça ne te fasse pas déconnecter la partie TV, mais bon.

K-L

  • Client SFR sur réseau Numericable
  • *
  • Messages: 1 768
  • HFC 100 Mbs / FTTH 1Gbs sur Oullins (69)
    • Cable Rhone
Reset Factory Bbox sensation / décodeur Bbox TV
« Réponse #19 le: 26 février 2015 à 18:52:32 »
La TV reste activée d'après mes essais sur la Bbox Sensation HFC.

seyed

  • Client Bbox fibre "câble"
  • *
  • Messages: 65
  • HFC 30 Mb/s sur Guyancourt (78)
Reset Factory Bbox sensation / décodeur Bbox TV
« Réponse #20 le: 26 février 2015 à 22:20:06 »
Tu a essayé via l'interface ? (http://gestionbbox.lan ou http://192.168.1.254)
Je ne suis pas sûr que ça ne te fasse pas déconnecter la partie TV, mais bon.

justement mon pb est que d'un coup son adresse IP (que j'ai changé en 192.168.0.1) est injoignable donc plus d'internet. Au départ je soupçonnais le wifi de la box mais cette dernière reste injoignable même en filaire.

seyed

  • Client Bbox fibre "câble"
  • *
  • Messages: 65
  • HFC 30 Mb/s sur Guyancourt (78)
Reset Factory Bbox sensation / décodeur Bbox TV
« Réponse #21 le: 09 avril 2015 à 10:41:14 »
ce matin au réveil je me rends compte que l'heure affichée sur la Bbox est restée figée vers 2h du matin. Je me dis, un firmware mal passé, donc je redémarre le boitier.
Elle reste bloquée sur "Init. en cours..."
Surement un reset usine à faire pour corriger le pb. Merci le déploiement auto... et surtout non testé !