Auteur Sujet: Chute de débit depuis mise a jour firmware?  (Lu 864 fois)

0 Membres et 1 Invité sur ce sujet

AhRiMaN

  • Client Bbox fibre FTTH
  • *
  • Messages: 114
Chute de débit depuis mise a jour firmware?
« le: 21 mai 2018 à 22:18:48 »
Bonsoir ,

Jusqu' a ce week end j'avais 1Gb/250 avec mon offre Miami fibre  , ce soir en rentrant chez moi suite a des soucis de freeze sur Molotov je fais un test de débit et je m'aperçois que j'atteint péniblement 30 mégas en down et 1 en up  :o
En allant dans les paramètres de ma box j'ai vu qu'il y avait eu une mise a jour du firmware , est ce la cause de ce souci?
Que puis je faire pour retrouver mon débit d'origine?

Merci

thibault64

  • Expert
  • Client Bbox fibre FTTH
  • *
  • Messages: 199
  • FTTH 1000/250 - Albi (81)
Chute de débit depuis mise a jour firmware?
« Réponse #1 le: 22 mai 2018 à 03:51:09 »
J’ai constaté le même soucis. Impossible d’avoir plus de 1Mbps en upload depuis 3 jours..
N’étant pas chez moi en ce moment, je ne peux pas faire de test de débit, mais j’ai remarqué que la box avait redémarré toute seule il y a 3 jours et que depuis impossible d’accéder aux données de mon NAS à plus de 1Mbps.
Je rentre en fin d’après-midi, je vais voir ce qu’il en est exactement.

AhRiMaN

  • Client Bbox fibre FTTH
  • *
  • Messages: 114
Chute de débit depuis mise a jour firmware?
« Réponse #2 le: 22 mai 2018 à 05:47:22 »
J'ai fait un reset de la box , redémarrage de l'ONT , mais rien n'y fait.
La mise a jour de ce week end a fait passer le firmware de 12.4.8 ou quelque chose dans le genre a 14.2.4





Correction d'une anomalie entrainant une fuite de memoire , mais qui entraine une fuite de débit a la place  ;D

thibault64

  • Expert
  • Client Bbox fibre FTTH
  • *
  • Messages: 199
  • FTTH 1000/250 - Albi (81)
Chute de débit depuis mise a jour firmware?
« Réponse #3 le: 22 mai 2018 à 10:45:21 »
J'ai fait un reset de la box , redémarrage de l'ONT , mais rien n'y fait.
La mise a jour de ce week end a fait passer le firmware de 12.4.8 ou quelque chose dans le genre a 14.2.4





Correction d'une anomalie entrainant une fuite de memoire , mais qui entraine une fuite de débit a la place  ;D

Je vais faire pareil cet après-midi, mais sans grand espoir..  :-\
J’ai le même firmware et comme avant la mise à jour, je n’avais pas ce soucis, c’est sûr à 99% que c’est ça !  >:(
Espérons qu’ils sortent un correctif en urgence..

EDIT 22/05/2018 :
J'ai effectué un reset de la Bbox et évidemment cela n'a rien changé.
J'ai aussi contacter le support pour voir s'ils avaient connaissance de ce problème. J'ai fait un dizaine de speedtest avec le support, re-reset la box et là ils m’envoient un technicien demain à 14h, mais entre nous, cela ne changera que dalle..  ::)  :'(
« Modifié: 22 mai 2018 à 19:13:19 par thibault64 »

dada44230

  • Client Bbox fibre FTTH
  • *
  • Messages: 248
  • Saint Sébastien Sur Loire 44
Chute de débit depuis mise a jour firmware?
« Réponse #4 le: 22 mai 2018 à 10:52:59 »
Bonjour,

Tiens bah je dois avoir le mème soucis .... (cf : https://lafibre.info/incidents-ftth/chute-de-debit-ip-etrange/ )

La box s'est coupée vendredi soir et depuis 1 mega en up et 60 mega en down.

L’assistance au téléphone a fait d'autre mise à jour en attente et reset de la box... Nada rien de mieux..

Je suis en 14.2.4  ::)

AhRiMaN

  • Client Bbox fibre FTTH
  • *
  • Messages: 114
Chute de débit depuis mise a jour firmware?
« Réponse #5 le: 22 mai 2018 à 11:14:34 »
Salut , effectivement ça ressemble au même soucis je n'avais pas vu ton sujet mais je propose que Thibault et moi même poursuivions dessus du coup pour plus de cohérence.

Sylvain92

  • Client Bbox fibre FTTH
  • *
  • Messages: 408
  • Issy-les-Moulineaux (92)
Chute de débit depuis mise a jour firmware?
« Réponse #6 le: 23 mai 2018 à 15:51:25 »
Routeur Ubee ou Sagem? Quelle version si Sagem?

Oups j'avais pas vu plus haut sur la copie d'écran.
Il y a eu la 15.1.2 déployée ce matin:

https://www.bbox-mag.fr/forum/viewtopic.php?f=122&t=2105

dada44230

  • Client Bbox fibre FTTH
  • *
  • Messages: 248
  • Saint Sébastien Sur Loire 44
Chute de débit depuis mise a jour firmware?
« Réponse #7 le: 23 mai 2018 à 16:04:49 »
Toujours en 14.2.4 sur la Sagem 5330b-r1.

Le soucis de débit s'est résolu tout seul sans reboot ni MAJ donc bon..

 

Mobile View