Auteur Sujet: Installation FTTLA 100 : pas d'internet en partant  (Lu 8573 fois)

0 Membres et 1 Invité sur ce sujet

butler_fr

  • Client Bbox adsl
  • Modérateur
  • *
  • Messages: 3 104
  • ADSL sur Marseille (13)
Installation FTTLA 100 : pas d'internet en partant
« Réponse #12 le: 16 juin 2015 à 16:16:01 »
de ce que je vois:
il y a bien un canal montant!

par contre même si il y a du signal visiblement il n'y a rien derrière!
pas d'info de SNR pour le canal descendant et pas d'info de puissance pour le montant!

GoobY13

  • Client Orange Fibre
  • *
  • Messages: 596
  • Tours (37)
Installation FTTLA 100 : pas d'internet en partant
« Réponse #13 le: 16 juin 2015 à 18:26:43 »
Tu devrais recevoir sous 24h un sms indiquant que la ligne est activé, tu pourras appeler le service client pour declarer une panne et refaire intervenir un technicien car c'est pas normal, en général sous 24h tout fonctionne

Sid

  • Client Orange Fibre
  • *
  • Messages: 42
  • Clermont-Ferrand (63)
Installation FTTLA 100 : pas d'internet en partant
« Réponse #14 le: 16 juin 2015 à 18:29:01 »
Le technicien normalement a déjà signe le le soucis. Donc on va voir. Il est vrai que j'ai pas encore reçu le message qui dit que ma ligne est activé....

K-L

  • Client SFR sur réseau Numericable
  • *
  • Messages: 2 351
  • HFC 100 Mbs / FTTH 1Gbs sur Oullins (69)
    • Cable Rhone
Installation FTTLA 100 : pas d'internet en partant
« Réponse #15 le: 17 juin 2015 à 01:21:55 »
Docsis 2.0

Bizarre. L'installation câble de ce nouvel immeuble ne comporterait-il pas des filtres?  J'avais déjà vu ce genre dde choses dans un immeuble neuf sur Craponne, dans le Rhône.

mattmatt73

  • Expert.
  • Client Bbox fibre "câble"
  • *
  • Messages: 5 065
  • vancia (69)
Installation FTTLA 100 : pas d'internet en partant
« Réponse #16 le: 17 juin 2015 à 01:29:09 »
Docsis 2.0

Bizarre. L'installation câble de ce nouvel immeuble ne comporterait-il pas des filtres?  J'avais déjà vu ce genre dde choses dans un immeuble neuf sur Craponne, dans le Rhône.

et on va en voir de plus en plus des soucis dans le neuf avec les répartiteurs coax gentiment filtrés anti LTE, de même des prises dans les logements.

tu crois que c'est passif comme élèments, et bien non, c'est un filtre passe bas....

Sid

  • Client Orange Fibre
  • *
  • Messages: 42
  • Clermont-Ferrand (63)
Installation FTTLA 100 : pas d'internet en partant
« Réponse #17 le: 17 juin 2015 à 08:48:04 »
L'immeuble est ultra ancien... Il date de 1950. C'est le câblage de mon Appart qui s été refait a neuf. Je suis éligible depuis moins de deux semaines

miky01

  • Expert. Réseau RESO-LIAin (01)
  • Client K-Net
  • *
  • Messages: 2 764
  • FTTH 100 Mb/s sur Farges (01)
Installation FTTLA 100 : pas d'internet en partant
« Réponse #18 le: 17 juin 2015 à 09:15:54 »
Oui mais le cablage TV et les prises ne date pas de 1950, si le cablage TV a 10 ans et les prises TV aussi, que NC les a reutilisée, ca peux ne pas fonctionner correctement, une prise avec des filtres qui est incompatible pour du data:


butler_fr

  • Client Bbox adsl
  • Modérateur
  • *
  • Messages: 3 104
  • ADSL sur Marseille (13)
Installation FTTLA 100 : pas d'internet en partant
« Réponse #19 le: 17 juin 2015 à 09:16:39 »
docsis 2.0 je crois que c'est lorsque la box est pas encore connectée au réseau
il me semble avoir déjà vu ça avant...

Sid

  • Client Orange Fibre
  • *
  • Messages: 42
  • Clermont-Ferrand (63)
Installation FTTLA 100 : pas d'internet en partant
« Réponse #20 le: 17 juin 2015 à 09:23:31 »
Oui mais le cablage TV et les prises ne date pas de 1950

Non effectivement, le cablage à l'air récent, mais c'est loin d'être tout neuf :)


docsis 2.0 je crois que c'est lorsque la box est pas encore connectée au réseau


Y'a des chances oui, logiciellement pas activé chez Bouygues, mais reste que y'a un défaut sur le réseau d'aprés le technicien ( pas d'up), quelq'un sait en combien de temps intervient numericable sur son réseau ?


Sid

  • Client Orange Fibre
  • *
  • Messages: 42
  • Clermont-Ferrand (63)
Installation FTTLA 100 : pas d'internet en partant
« Réponse #21 le: 17 juin 2015 à 12:40:32 »
J'ai eu le service client Bouygues : il n'ont soi-disant pas eu de rapport du technicien...  du coup il l'attende pour activer commercialement la ligne.... ( il les as appellé pour signaler le défaut de la ligne devant moi...).
...heureusement que je n'ai pas résilié mon offre adsl en me basant sur les promesses du vendeur en boutique !

EDIT 17h :
En gros : il ne sont pas au courant que ca marche pas, on est 17h le jour de l'activation prévu, rien n'est fait.... ils attente un pseudo retour du technicien qui les as déja appelé hier youhou... 
« Modifié: 17 juin 2015 à 17:19:58 par Sid »

Cochonou

  • Client SFR sur réseau Numericable
  • *
  • Messages: 829
  • FTTLA 100 Mb/s sur Saint-Maur-des-Fossés (94)
Installation FTTLA 100 : pas d'internet en partant
« Réponse #22 le: 17 juin 2015 à 22:43:48 »
Citer
par contre même si il y a du signal visiblement il n'y a rien derrière!
pas d'info de SNR pour le canal descendant et pas d'info de puissance pour le montant!
C'est vraisemblablement un vieux firmware qui n'indiquait pas ces informations... la box n'a certainement pas pu se mettre à jour si la connexion est défectueuse !
C'est potentiellement pareil pour le "DOCSIS 2", "DOCSIS RF" et tutti quanti... c'étaient les vieux firmwares qui affichaient ces labels.

K-L

  • Client SFR sur réseau Numericable
  • *
  • Messages: 2 351
  • HFC 100 Mbs / FTTH 1Gbs sur Oullins (69)
    • Cable Rhone
Installation FTTLA 100 : pas d'internet en partant
« Réponse #23 le: 17 juin 2015 à 23:15:05 »
Sk rien n'est résolu après le passage du technicien, il faudra peut-être regarder du côté de Numericable -SFR pout on accès THD.

 

Mobile View