Auteur Sujet: plus d'upload  (Lu 31765 fois)

0 Membres et 1 Invité sur ce sujet

Azurha

  • Client Free adsl
  • *
  • Messages: 58
  • is sur tille 21
plus d'upload
« le: 10 juillet 2017 à 14:21:17 »
Bonjour,
Je suis client 4gbox depuis 6 mois maintenant. Je suis jusqu'à ces derniers jours TRES satisfait de la qualité de la connexion. Mais j'ai un très gros problème depuis 3 ou 4 jours. Ma navigation internet est vraiment capricieuse, il me faut actualiser très souvent les pages pour avoir accès à quelque chose. Je ne comprenais pas pourquoi, car en téléchargement, je vais en moyenne à plus de 6mo/s. Et après quelques test, j'ai identifié le problème, quand je fais un speedtest (ou n'importe quel autre système pour tester la connexion) je constate que j'ai bien ~60mB/s en download, mais seulement (euphémisme...) 0.05 Mp/s en upload. C'est de là que viens mon problème, car la navigation demande toujours aussi un peu d'upload. Je ne peux plus envoyer de fichier via Filezilla, je ne peux plus partager d'image avec discord ou Skype... Je ne peux même pas poster un screenshot de ping plotter ou de speedtest.... Help !!!!!!

Je précise que je ne peux pratiquement pas faire de recherche sur le web tellement ma connexion galère, je suis dsl si la solution se trouve facilement sur Google. J'ai voulu profiter d'une rare amélioration pour poster ici :)

+++


EDIT : je viens de faire le test en mettant la sim dans mon téléphone et il y'a le même problème !
« Modifié: 10 juillet 2017 à 14:42:37 par Azurha »

Seb65

  • Client NRJ Mobile
  • *
  • Messages: 18
  • Ségalas 65
plus d'upload
« Réponse #1 le: 10 juillet 2017 à 14:45:26 »
J'ai le même problème depuis quelques jours, et ce n'est pas spécifique aux SIM 4Gbox, c'est pareil avec un forfait BT classique.

christophedlr

  • Client Free adsl
  • *
  • Messages: 181
plus d'upload
« Réponse #2 le: 10 juillet 2017 à 14:49:19 »
Possible que BT ait quelques soucis sur son réseau, ça devrait être passager (ça arrive de temps en temps chez Free aussi ; je pense que tout les opérateurs ont de temps en temps ce genre de soucis).

eruditus

  • Client Orange adsl
  • Modérateur
  • *
  • Messages: 9 802
plus d'upload
« Réponse #3 le: 10 juillet 2017 à 14:52:42 »

As tu signalé le problème au service client ?

guigui26

  • Client Bouygues Telecom 4G
  • *
  • Messages: 4
  • ponsas 26
plus d'upload
« Réponse #4 le: 10 juillet 2017 à 14:58:12 »
Je signale que j'ai le même problème avec la 4gbox alors qu'en parallèle ça fonctionne bien sur un abo tel 4g bouygues.

mlb4691

  • Client Ozone
  • *
  • Messages: 2
  • CORNAC 46
    • (Très) Haut Débit et Ruralité
plus d'upload
« Réponse #5 le: 10 juillet 2017 à 15:19:28 »
Hello, Hello!
Pareil pour moi depuis ce WE... Upload de misère... cf captures Nperf
Et le service est pourtant clean avec mes 2 autres SIM BT (B&U et Nomad...)
NB: CM BT notifié sur Twitter: On se tient au courant. !
Michel

guigui26

  • Client Bouygues Telecom 4G
  • *
  • Messages: 4
  • ponsas 26
plus d'upload
« Réponse #6 le: 10 juillet 2017 à 15:30:08 »
J'ai essayé avec un autre modem et c'est pareil. J'ai réussi à les avoir après un certain temps.
Donc Bouygues m'envoie une nouvelle sim... Mais je doute fortement que ça change grand chose.

En attendant c'est inutilisable pour pas mal de sites ou d'applications.

keep

  • Client SFR adsl
  • *
  • Messages: 187
  • Polignac (43)
plus d'upload
« Réponse #7 le: 10 juillet 2017 à 17:01:24 »
J'ai aussi ce soucis d'upload plat, speedtest arrive pas à tester mon upload:

"UPLOAD TEST ERROR - A socket error occurred during the Upload test. Please try again later."

alors que le débit download est très bon. Pas mal de sites qui se chargent mal / lentement depuis quelques jours.

Seb65

  • Client NRJ Mobile
  • *
  • Messages: 18
  • Ségalas 65
plus d'upload
« Réponse #8 le: 10 juillet 2017 à 17:06:12 »
J'ai testé en approchant mon smartphone d'une autre antenne (CELL_ID et eNodeB différents): le problème disparaît.
Ça me semble donc spécifique à certaines antennes (pas testé selon la fréquence, je n'ai que du 800 MHz dans le coin).

Miallyev

  • Client Bouygues Telecom 4G
  • *
  • Messages: 48
  • osmoy 18
plus d'upload
« Réponse #9 le: 10 juillet 2017 à 17:15:48 »
Soucis depuis ce matin pour moi, je plafonne à 0.50 dans les 2 sens... J'ai deux routeurs, peu importe le routeur... J'ai contacté le service technique BT, le technicien ( très à l'écoute et sympathique il faut le dire qd c'est positif aussi), me parle tout d'abord d'un grd nombre de soucis signalés qui touchent que l'upload, surtout depuis aujourd'hui. Mon soucis touchant les 2 sens... AU fur et à mesure de notre discussion, il m'informe que le soucis vient d'évoluer au niveau national vers un problème dans les deux sens....
A 1ere vue BT bosse dessus mais ne comprend pas d'où vient le soucis. Il me dit de patienter 24/48h le temps que les techniciens trouvent la source du problème...

En tt cas pour l'instant je plafonne à 0.512 ( ^^ ) dans les deux sens, alors que je ne suis pas bridé d'après le technicien après plusieurs vérifications de sa part. Au passage il m'a expliqué ou confirmer que le bridage est rare pour le moment et dans des cas extrêmes...

keep

  • Client SFR adsl
  • *
  • Messages: 187
  • Polignac (43)
plus d'upload
« Réponse #10 le: 10 juillet 2017 à 17:16:40 »
800 Mhz ou 1800 Mhz même soucis.

Par contre selon le serveur que je choisi sur Speedtest parfois le test upload passe sans erreur mais avec un débit up pas énorme..

Miallyev

  • Client Bouygues Telecom 4G
  • *
  • Messages: 48
  • osmoy 18
plus d'upload
« Réponse #11 le: 10 juillet 2017 à 17:19:23 »
Je confirme, peu importe 1800 ou 800 même soucis.

 

Mobile View