Auteur Sujet: Latence et débit très faible en ZMD (Brest)  (Lu 21121 fois)

0 Membres et 1 Invité sur ce sujet

corbenic

  • Client Free fibre
  • *
  • Messages: 17
  • BREST 29
Latence et débit très faible en ZMD (Brest)
« Réponse #48 le: 08 novembre 2017 à 15:51:08 »
C'est moi qui avait des problèmes de débit. Mais cela a été mystérieusement résolu par la grâce d'une intervention extérieure.

Rke29, je ne vois pas comment tu peux avoir un ping de 1ms depuis la pointe Bretagne vers Massy.

Que donne un ping de www.free.fr ? Moi j'ai 10 ms.

Jojo78

  • Client K-Net
  • *
  • Messages: 2 675
  • sud 78 et Nord 14
Latence et débit très faible en ZMD (Brest)
« Réponse #49 le: 08 novembre 2017 à 15:52:39 »
J'arrive pas à retrouver le cas de débit pas terrible résolu.

Jojo78

  • Client K-Net
  • *
  • Messages: 2 675
  • sud 78 et Nord 14
Latence et débit très faible en ZMD (Brest)
« Réponse #50 le: 08 novembre 2017 à 15:53:15 »
Ah bah voilà tu t'es dénoncé. :)

rke29

  • Client Free fibre
  • *
  • Messages: 1 115
  • Le Relecq Kerhuon
Latence et débit très faible en ZMD (Brest)
« Réponse #51 le: 08 novembre 2017 à 15:54:12 »
comment on fait le test ping?

Rominho

  • Client Free adsl
  • *
  • Messages: 824
  • Le Mesnil-Esnard (76)
Latence et débit très faible en ZMD (Brest)
« Réponse #52 le: 08 novembre 2017 à 15:55:10 »
comment on fait le test ping?

Menu démarrer tu tapes cmd et dans l'invite de commande tu tapes ping free.fr

La personne qui a résolu le problème sur le forum c'est JDK si jamais il est disponible pour voir d'ou viens ton problème.

DamienC

  • FTTH 2 Gbps : SFR 1Gb/s +
  • Client Bbox fibre FTTH
  • *
  • Messages: 1 921
  • Brest (29)
    • Damien CUEFF - Portfolio
Latence et débit très faible en ZMD (Brest)
« Réponse #53 le: 08 novembre 2017 à 15:56:27 »
Perso j'ai bien 900 Mbps sur speedtest, mais je galère avec tous les services YT, Twitch etc donc bon^^ Vaut mieux avoir 300 Mbps et que tu n'es pas mes soucis ;)
Cependant, ce n'est pas normal pour autant: tu as testé sur testdebit.info?

rke29

  • Client Free fibre
  • *
  • Messages: 1 115
  • Le Relecq Kerhuon
Latence et débit très faible en ZMD (Brest)
« Réponse #54 le: 08 novembre 2017 à 15:56:40 »
ok sinon ce qui est bizarre c'est que quand je fais un test de debit avec avast, mon upload chute 50 Mbits par contre mon ping lui baisse a 3ms au lieu de 10ms avec avast.

Rominho

  • Client Free adsl
  • *
  • Messages: 824
  • Le Mesnil-Esnard (76)
Latence et débit très faible en ZMD (Brest)
« Réponse #55 le: 08 novembre 2017 à 15:57:55 »
ok sinon ce qui est bizarre c'est que quand je fais un test de debit avec avast, mon upload chute 50 Mbits par contre mon ping lui baisse a 3ms au lieu de 10ms avec avast.

Avast doit scanner ton réseau ce qui te fait perdre du débit.

rke29

  • Client Free fibre
  • *
  • Messages: 1 115
  • Le Relecq Kerhuon
Latence et débit très faible en ZMD (Brest)
« Réponse #56 le: 08 novembre 2017 à 15:58:07 »
Perso j'ai bien 900 Mbps sur speedtest, mais je galère avec tous les services YT, Twitch etc donc bon^^ Vaut mieux avoir 300 Mbps et que tu n'es pas mes soucis ;)
Cependant, ce n'est pas normal pour autant: tu as testé sur testdebit.info?


rke29

  • Client Free fibre
  • *
  • Messages: 1 115
  • Le Relecq Kerhuon
Latence et débit très faible en ZMD (Brest)
« Réponse #57 le: 08 novembre 2017 à 15:59:34 »
test ping free.fr

Le débit monte un peu


rke29

  • Client Free fibre
  • *
  • Messages: 1 115
  • Le Relecq Kerhuon
Latence et débit très faible en ZMD (Brest)
« Réponse #58 le: 08 novembre 2017 à 16:03:40 »
et je ne dépasse les 15 Mo/s sur le ftp free de testdebit info
35 Mo/s serveur bouygues.

rke29

  • Client Free fibre
  • *
  • Messages: 1 115
  • Le Relecq Kerhuon
Latence et débit très faible en ZMD (Brest)
« Réponse #59 le: 08 novembre 2017 à 16:06:55 »
Par contre je remarque que tout a l'heure il fallait attendre plus de 15 secondes que les test débit commence et maintenant c'est instantané.

 

Mobile View