Auteur Sujet: [FTTH] Perte de synchronisation  (Lu 5058 fois)

0 Membres et 1 Invité sur ce sujet

Foil

  • Client Orange Fibre
  • *
  • Messages: 38
  • Strasbourg (67000)
[FTTH] Perte de synchronisation
« Réponse #12 le: 10 janvier 2017 à 09:20:08 »
Grand merci,Romain.  :)
Je suis maintenant connecté depuis 4 jours (Après une double déconnection...!),je vais voir combien de temps ça va durer.Je te tiens au courant.
« Modifié: 10 janvier 2017 à 10:54:48 par Foil »

Clocloc

  • Client Orange Fibre
  • *
  • Messages: 19
[FTTH] Perte de synchronisation
« Réponse #13 le: 11 janvier 2017 à 15:16:06 »
Bonjour,

Petite question sur ce MC220L justement. Je suis dans le meme cas je pense et je me demande si ca pourrait m'aider.
En gros, depuis que je suis passe a la fibre optique chez Orange, ca deconnecte toutes les heures ou 2, au mieux. Je m'en apercois puis que quand je suis sur le telephone, je perds la ligne (comme sur un GSM dans le tunnel du metro). Quand je joue en ligne, je freeze, lag puis je me fais jeter du serveur. Fait bizarre, la synchronisation FTTH ne semble pas en cause, elle est tres stable quand je regarde les logs dans l'interface d'administration de la LB4. C'est vraiment la connexion internet qui foire. Ce n'est pas un probleme de parasite electrique, car la box est dans mon armoire de brassage sur une prise unique bien a elle. Donc je me dis peut-etre que le c'est le module SFP qui est instable vis a vis de la box?
Je veux bien tenter le coup et acheter le MC220L mais en gros comment ca s'installe? Je branche l'ONT SFP dessus, et pour la sortie RJ45 je la branche ou? En retour dans un des ports du switch gigabit de la LB4?
Merci d'avance.

zoc

  • Client Orange Fibre
  • *
  • Messages: 2 172
  • Antibes (06)
[FTTH] Perte de synchronisation
« Réponse #14 le: 11 janvier 2017 à 15:21:18 »
et pour la sortie RJ45 je la branche ou? En retour dans un des ports du switch gigabit de la LB4?
Il y a un port Ethernet "WAN" à part du switch à l'arrière de la box.

Clocloc

  • Client Orange Fibre
  • *
  • Messages: 19
[FTTH] Perte de synchronisation
« Réponse #15 le: 11 janvier 2017 à 17:11:29 »
Bonjour zoc, sur la derniere LB4 il n'y a pas de port rouge WAN mais je devine alors que c'est le port RJ45 marque "fibre", a cote du slot SFP?


Je viens de commander le TP Link sur Amazon. Croisons les doigts.

zoc

  • Client Orange Fibre
  • *
  • Messages: 2 172
  • Antibes (06)
[FTTH] Perte de synchronisation
« Réponse #16 le: 11 janvier 2017 à 17:36:54 »
Mea-Culpa, oui c'est bien le port Ethernet "fibre".

J'ai une LB4 mais j'avoue que je ne l'ai jamais sortie du carton  ;D

Clocloc

  • Client Orange Fibre
  • *
  • Messages: 19
[FTTH] Perte de synchronisation
« Réponse #17 le: 18 janvier 2017 à 23:44:09 »
Bonsoir, je viens confirmer egalement que le TP Link fait de l'excellent boulot. Zero deconnexion, quel bonheur de pouvoir jouer normalement a diablo sans se faire ejecter toutes les 5minutes.
Maintenant je me pose la question a savoir si je garde cette config qui fonctionne du tonnerre mais qui me pique une prise murale, ou je tente de faire remplacer par le technicien l'ONT SFP par un autre tout neuf en esperant que ca fixe le probleme de comm avec la LB4. Qu'en pensez-vous?

tit91

  • Expert Orange
  • Client Orange Fibre
  • *
  • Messages: 530
[FTTH] Perte de synchronisation
« Réponse #18 le: 18 janvier 2017 à 23:52:00 »
Je te conseille de ne pas perdre plus de temps avec ce problème, qui devrait être corrigé pour la fin du trimestre.

Clocloc

  • Client Orange Fibre
  • *
  • Messages: 19
[FTTH] Perte de synchronisation
« Réponse #19 le: 19 janvier 2017 à 09:50:51 »
Merci pour ta reponse :) C'est toujours rassurant d'avoir des retours d'experts.
Juste une derniere petite question pour la route. Ca serait donc plutot un probleme "logiciel" si je comprends bien, et le jour ou ce sera corrige, ce sera simplement un update firmware transparent => je n'aurais pas besoin de me faire remplacer ma LB4 ou le SFP? Merci d'avance.

Anono

  • Client SFR fibre FTTH
  • *
  • Messages: 1
  • Lyon (69)
[FTTH] Perte de synchronisation
« Réponse #20 le: 26 janvier 2017 à 21:07:08 »
Bonjour,

Le sujet m'intéresse, je suis actuellement chez SFR en FTTH avec la Box Plus (Wifi  802.11AC) et je rencontre exactement le même souci depuis novembre environ , après de nombreuses prises de têtes avec SFR car on me faisait redémarrer ma box à chaque fois et qu'en travaillant dans la sécurité réseaux, même si je comprends bien qu'on va pas me faire un support spécial, on s'attend à un support d'un autre niveau car vous pensez bien que le redémarrage de box je l'ai déjà fait à plusieurs reprises et qu'à la longue ça agace d'avoir l'impression que personne ne comprend le souci et fait refaire les même choses à chaque fois.

D'ailleurs le redémarrage règle le souci mais uniquement temporairement, le lendemain je me lève, plus de wifi, j'ai que la TV et parfois même pas. En filaire j'ai extrêmement de mal à me connecter à l'interface de la box, parfois j'y arrive pas du tout et aucun accès internet, tout juste une IP, parfois j'ai une auto-attribuée en 169.X.X.X

D'autres fois en pleines journées je reçois des mails toute la journée car mon NAS perd et reprends la connexion à de multiples reprises alors que personne n'est chez moi et que le matin même j'avais redémarré la box...

Après un changement de box le problème persiste toujours, j'ai donc finis par obtenir la résiliation sans frais car mon incident dure depuis longtemps.

J'ai souscris chez Orange à une offre JET et un technicien doit passer mercredi pour me raccorder et m'installer le matos, je peux encore rester chez SFR et je me pose la question car si c'est pour avoir le même souci c'est pas la peine ...

BoBZi

  • Client Orange Fibre
  • *
  • Messages: 1
[FTTH] Perte de synchronisation
« Réponse #21 le: 20 mai 2017 à 17:58:52 »
Bonjour,

j'ai exactement le même problème ( Orange FTTH, Livebox 4, coupure aléatoire, changement d'IP WAN plusieurs fois par semaine )
Orange a déjà changé la livebox 2 fois, constate des coupures régulières.
un tech s'est déplacé sans rien remarquer de particulier.
j'ai acheté un module TP link, et avec lui pas de coupure et pas de changement d'IP WAN.

donc ma question : etes vous toujours avec le module TPLink ou le problème a t-il été réglé ?

Merci.

Clocloc

  • Client Orange Fibre
  • *
  • Messages: 19
[FTTH] Perte de synchronisation
« Réponse #22 le: 21 mai 2017 à 00:08:47 »
Bonjour, j'ai pas retente d'enlever la TP Link, vu que ca fonctionne de la balle :D
Comme qui dirait, "yaka" essayer ^^

 

Mobile View