La Fibre

Fournisseurs d'accès à Internet fixe en France métropolitaine => Orange / Sosh => Orange fibre Débit FTTH => Discussion démarrée par: Polenth le 17 juin 2020 à 00:36:55

Titre: Débit upload WIFI 5GHz étrange
Posté par: Polenth le 17 juin 2020 à 00:36:55
Bonjour,

Je viens vers vous car j'obtiens des résultats étranges si j'essaie d'uploader en WIFI via une Livebox 4 sur le 5GHz.

Je m'explique :
_Avec un PC branché en ethernet, les débits sont bons ( Environ 400Mbits/s descendant/ascendant )
_Avec un PC relié en WIFI 5GHz, si j'envoie un fichier sur le réseau local à un autre PC ( branché lui en direct en ethernet pour le test ), le transfert se fait à peu près à 500Mbits/s ( donc pas de limitation ni à l'envoie à partir du PC wifi, ni par la réception WIFI de la box )
_Si j'essaie avec le même PC en wifi d'uploader vers internet, autant j'ai toujours les 400Mbit/s en descandant, mais l'upload lui s'écroule à environ 10Mbit/s

Le soucis ne se retrouve pas sur la bande 2.4Ghz, mais évidemment les débits ne sont pas les mêmes, je tourne à environ 50Mbits/s descandant/ascendant ( au moins là c'est cohérent, le débit est équivalent dans les deux sens )
Je n'ai de soucis que lorsque j'upload vers internet en WIFI sur le 5Ghz. Evidemment, j'ai besoin que ce point fonctionne, sinon je laisserais comme tel

Quelqu'un aurait il une idée ?
Merci !

Je précise que la box a bien sûr été redémarrée, puis réinitialisée et reconfigurée à la main pour pallier à une éventuelle configuration bancale, donc pas de soucis de ce côté là
Deuxième précision, si j'utilise un PC portable branché en ethernet comme point d'accès WIFI 5Ghz, les débits sont normaux, environ 400Mbit/s descendant/ascendants