Auteur Sujet: Retour expérience 4G+ RED  (Lu 475 fois)

0 Membres et 1 Invité sur ce sujet

lechuck

  • Client SFR fibre FTTH
  • *
  • Messages: 611
  • LA COLLE SUR LOUP 06
Retour expérience 4G+ RED
« le: 09 avril 2018 à 14:40:35 »
En attente de la fibre dont l'installation est prévue pour dans 2 semaines, j'ai installé depuis début janvier un modem 4G+ Netgear AC810s + Cradle avec antenne extérieure fixée sur le mat de la TV.

Je jongle avec 2 cartes sim RED SFR forfait à 20€ pour 100 Go, avec option 50€ supplèmentaire pour 1€ de plus et 3 Go gratuit, ce qui fait au total 306 Go par mois pour 42€.

Les débits sont plutot bons (jusqu'à 150 Mbits) mais en réalité plutot aléatoires avec speedtest.net, entre 50 Mbits et 150 Mbits. Mais je vais pas me plaindre car à la maison, je ne capte pas (ou quasiment pas) le réseau mobile Orange (l'èmetteur est pourtant installé au même endroit que celui de SFR).
Manifestement je ne dispose pas réellement de la 4G+ puisque je n'ai jamais dépassé les 150 Mbits, bien que le modem m'indique le contraire.

Donc au final ca fonctionne a peu près convenablement, mais j'ai quand même quelques remarques/soucis:

- Les connexions VPN (L2TP) ont bien fonctionné pendant plusieurs semaines jusqu'au jour où ca a été coupé net sans préavis sans explication. En basculant de l'apn SL2SFR à websfr ca s'est remis à fonctionner.
- Sur un gros téléchargement (> 2 Go) il y a 9 chances sur 10 que le téléchargement se coupe. Après vérification il semble que le réseau "tombe". Je soupçonne SFR de couper automatiquement la connexion mobile après un burst de débit trop long. Heureusement le modem rétablit rapidement la connexion, et la plupart du temps c'est transparent. Mais pas sur un download HTTP, ou il faut alors faire un "resume". Je n'utilise pas netflix ou autre VOD, donc je ne saurais pas vous dire si c'est pénalisant. Ca peut l'être si la quantité de donnée "cachée" est trop faible...

 

Mobile View